Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

skoda octavia 1.6 2003 rok na układzie simos3. kuleje na wolnych obrotach zagadk

wasylek112233 15 Mar 2012 18:18 4374 7
  • #1
    wasylek112233
    Level 18  
    witam. problem polega na przypadkowym wypadaniu zapłonu na wolnych obrotach.
    silnik sie nieraz buja i ma o około 80obr zbyt niskie obroty.
    bład to P0304 sporadyczny
    podmieniłem:
    -sondę
    -egr
    -przewody
    -swiece
    -cekwe
    sprawdziłem:
    -czujnik temp.
    -przepływke
    -zawór odsysania oparów
    -serwo
    -szczelnosc dolotu
    -prace łopat w kolektorze
    .-wtryski
    adaptacje przepustnicy.
    wiec poszło na głowice... ze moze zawór nie trzyma (kiedys miałem taką renowke) po mimo poprawnego cisnienia na cyl. (po 13bar)

    auto wróciło po miesiącu
    z błedami :
    P0300, P0304, P0303, P0302 i nie pamietam num. ale opis sonda lambda 1 niesprawny obwód prądowy.

    sprawdziłem wszystko jeszcze raz i dalej to samo.
    chce jeszcze przepływke zmienic ale nigdzie nie mają (przebywam w norwegi)
    czy ktos słyszał o podobnym przypadku?
    pozdrawiam
    Piotrek
  • #2
    User removed account
    User removed account  
  • #3
    wasylek112233
    Level 18  
    jak nie masz konkretnej przyczyny to szukasz po wszystkim na koncu,.... z resztą to nie było pytanie w temacie....
  • #4
    emeryt2
    Level 42  
    Szanowny Moderator rozszyfrował błąd P0304 , dlatego opadła mu szczęka po przeczytaniu litanii wymienionych podzespołów. Ja mam państwową i nie mam tego problemu.

    Czy tak trudno za pomocą wpiętej innej świecy sprawdzić czy jest iskra za każdym razem na 4 cylindrze ?
  • #5
    wasylek112233
    Level 18  
    koledzy to dobrze ze sprawdzacie wszystko łacznie z tym co ja sprawdziłem. podmieniłem i cewke i swiece i wtrysk i przewody . auto ma normalną moc cały problem jest na biegu jalowym. nie pytal bym o tak proste rzeczy ale fajnie ze jestescie czujni:)

    Dodano po 6 [minuty]:

    a i wiem co te błedy oznaczaja... naprawde chciałbym tylko jeszcze poznac ich przyczyne albo dostac chociazby jakis trop bo juz nie mam sił na to auto
  • #6
    User removed account
    User removed account  
  • #7
    wasylek112233
    Level 18  
    heh sprawdzałem juz szczelnosc nawet uszczelniałem cały dolot.. to jest ten łączony... moim zdaniem on ma zbyt niskie obroty... sonda ma regulacje 14% co oznacza ze mieszanka jest zbyt uboga... ale nieszczelnosci tak jak mowiłem nie ma. uszczelki pod wtryskami całe łaczenie kolektora uszczelnione kolektor szczelby odmy cale no wszystko powinno grać a nie gra..;/
  • #8
    wasylek112233
    Level 18  
    tematu nie rozwiązano ale po czasie okazało sie ze wyszła partia tych nieszczesnych aut ze sterownikami które mają dziurę w oprogamowaniu,,,, temat zamykam temat
    mozna zmienic momęty dokręcen czujników sttukowego lub jechać na zmiane oprogramowania:)