Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat cc 1.1 spi long. Auto nie chce wchodzić na obroty.

21 Sty 2005 16:51 2125 6
  • Poziom 10  
    Witam mam na imię Damian jest to mój pierwszy post na tym kąciku i od razu mam powazny problem.

    A wiec tak właśnie przeszedłem swapa z cc 700 na 1.1spi i mam problemy z autem nie wiem dlaczego auto na obroty nie chce wchodzic na zimnym jak i na ciepłym silniku z tym że jest znacznie gorzej jak się rozgrzeje ma tak jakby blokade przy 3000tys potrafi kichać strzelać w wtrysk.Miałem wszystkie czesci na podmianę jeżeli chodzi czuje od sprawnego punto(czuj.położenia wału , temperatury, krokowy , położenia przepustnicy , wtrysk , przekaznik podwójny itd.) nawet komputer wszystkie były bez fiata code.
    I teraz dlaczego u kolegi w punto kontrolka wtrysku gasnie na moim kompie a u mnie się zapala dzieje sie tak po przekeceniu kluczyka w położenie gdzie kontolki sie palą potem gasnie i znowu się zapala.u kolegi w punto tak nie ma z tym że ma fiat code a moje auto ma komp seryjny bez code.I u niego chodzi super a u mnie nie chce sie wkrecać na obroty jałowy jest ok.Robione były pomiary kompresji 14,14,14.5,14
    Pomóżcie bo sie pomysły koncza jestem też na autokąciku zarejestrowany ale też chłopaki sie spotkali 1-szy raz z takimi objawami i nie mają więcej pomysłów.
    Poczytałem duzo w archiwum ale chce poznać wasze zdanie.
    Pozdrawiam Damian :)
  • Poziom 18  
    Jak masz mozliwosc to podmien sonde lambe i ewentualnie przemyj wtryskiwacze. No nie wspomne o filtrze paliwa. Moj ojcie la prze pare km paliwo za buga i tak sie dzialo. Pozdrawiam.
  • Poziom 10  
    Sonda raczej odpada bo komputer przechodzi na własna charkterystyke więc jak odłączam powinno być oki o ile sonda by była zła.A co do filtrów to zbadam.

    Czy w twojego ojca w aucie też świeciła kontrolka wtrysku ?

    Czytałem dużo w archiwum i czy zła masa może tak mieszać że kontrolka się pali , a może że auto szuka imobilajzera ale niby komp jest bez fiata code ?

    I znowu nachdzi nowe pytanie kiedy kontrolka powinna sie zapalać jak jest uszkodzenie czujników a kiedy gdy szuka imobilajzera bo jak jest fiat code a podłaczymy do innego auto to świeci się na samym poczatku a u mnie się zapala potem gasnie i zapala ?
  • Poziom 39  
    Jeśli świeci się check to któryś z czujników lub elementów wykonawczych siedzi,przy swampie (spotkałem się z tym) problem często polega na komunikacji instalacji pojazdu z inst. wtrysku i tutaj szukaj przyczyny.
  • Poziom 10  
    Miałem na podmianę cały kompletny wtrysk i cieżko mi w to uwierzyć że na 2 zestawy może być coś z nimi nie tak opornosci się zadzają więc czuje bym wykreśli może jednak z wiązka jest coś nie tak.
    Pozdrawiam

    Dodano po 2 [minuty]:

    manta napisał:
    Jeśli świeci się check to któryś z czujników lub elementów wykonawczych siedzi,przy swampie (spotkałem się z tym) problem często polega na komunikacji instalacji pojazdu z inst. wtrysku i tutaj szukaj przyczyny.


    To znaczy że spotkałeś się z podobnymi objawami jak tak to co spowodowało takie objawy w twoim przypadku ?
  • Poziom 19  
    Nie wiem jak jest SC. Ale przed laty chciałem sprawdzic sterownik w CC i podstawiłem go do drugiego który był z immo i po powrocie tylko zapalał na chwile i gasł. Taka pomyłka kosztowała mnie zakupem czystego sterownika. A ten drugi ma teraz dwa sterowniki.
  • Poziom 10  
    Tak to się dzieje jak komputer jest z fiatem kode i został tylko wprowadzony nowy program który kasuje do ustawien fabrycznych i to nie znaczy że komp jest bez fiata code.Jeżeli podepniesz do auta z fiatem kode z immobilajzerem to momentalnie łapie kode i się sam koduje i dlatego auto nie chciało chodzić.
    Pozdrawiam :)