Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

electrolux - electrolux ewc 1350 nie grzeje wody

gamafino 07 Wrz 2012 16:41 2418 2
  • #1 07 Wrz 2012 16:41
    gamafino
    Poziom 11  

    Witam, proszę o pomoc, electrolux ewc 1350 nie załącza grzałki mimo że cały cykl prania idzie do końca normalnie. Po wyjęciu programatora zauważyłem przypalony styk na styczniku, który odpowiada jak sądzę za załączenie grzałki więc delikatnie oczyściłem i przylutowałem niestety to nic nie pomogło więc wylutowałem ten stycznik i wlutowałem podobny z amiki ale to też nic nie dało. Proszę o jakieś sugestie.

    electrolux - electrolux ewc 1350 nie grzeje wody

    0 2
  • #2 07 Wrz 2012 20:42
    tom71
    Poziom 19  

    Witam! To jest przekaźnik, nie stycznik, ale to tak poza nawiasem. A na jakie napięcie cewki był ten z Amici? Sprawdził kolega grzałke?

    0
  • #3 08 Wrz 2012 11:36
    gamafino
    Poziom 11  

    Witam, no grzałkę sprawdziłem przede wszystkim,termostat, pompę, silnik też kręci normalnie, wirowanie, hydrostat, e-zawór, a z przekaźnika amiki to podam co piszę
    T7S V5E6-12-WG
    12V
    NO 10A 250V
    NC 6A 250V
    dzięki za odzew

    Dodano po 1 [godziny] 30 [minuty]:

    Wyczytałem, że w niektórych elektronikach grzałka załącza się po około 8-10 min. a ja tyle nie czekałem :| może tu tkwił problem ale już się tego nie dowiem...

    Dodano po 1 [godziny] 12 [minuty]:

    Zadzwoniłem do gościa i poprosiłem żeby nastawił pranie i odczekał z 30 min. i sprawdził czy woda będzie ciepła, okazało się że pralka grzeje, mam nauczkę.
    Temat można zamknąć.

    0