Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka BOSCH SGS4712 - Dym z okolic pompy myjącej...

06 Sty 2013 16:11 3525 6
  • Poziom 16  
    Witam - problem jak w temacie.

    Albo też myszki urządzały sobie gniazdo, albo też wada budowy - w każdym bądź razie wg mnie mata wygłuszająca przedostała się w okolice wirnika pompy myjącej i chyba spowodowała jego blokowanie...

    Myślę, że w efekcie nastąpiło przegrzanie a następnie palenia się (po włączeniu zmywarki wydobywa się z niego dym i silnie iskrzy) elementu widocznego na zdjęciu, który chciałbym zidentyfikować...i gdzie ewentualnie w okolicach Poznania lub przez Internet "takie coś" mógłbym zamówić?

    Ponieważ na codzień jestem "samochodziarzem" prosiłbym kolegów z sąsiedniej branży o pomoc.


    Pozdrawiam.
  • Specjalista AGD
    Przemo-P21 napisał:
    myszki urządzały sobie gniazdo
    No właśnie. Usuń tą wełnę i spróbuj wyczyścić to co zwęglone. Być może z pompą nie jest tak źle.
  • Poziom 16  
    Dzięki Panowie za błyskawiczną pomoc - oczyściłem całe miejsce ze skrawków wełny, wirnik pompy obraca się bez oporów. Myślę, że sama pompa jest ok. Jak sądzicie - można podjąć próbę sprawdzenia pompy "na krótko" czy dać sobie z tym spokój i szykować "stówkę" na zakup mikrowyłącznika?

    Swoją drogą to ceny części do AGD też są niezłe, sądziłem że tylko przy samochodach mamy takie kosmosy :-)

    "mrhari" dzięki za namiar na sklep - mikrowyłącznik już zamówiony, nie zamykam jeszcze tematu - poinformuję o finale sprawy ...

    Pozdrawiam.
  • Poziom 16  
    Witam ponownie mikrowyłącznik (czy też pozystor rozruchowy jak to ktoś nazwał przy innym temacie) wymieniony, zmywarka ruszyła z pełnym animuszem.

    Niepokoi mnie tylko jedna rzecz - wymieniony element dość silnie się grzeje - nie wiem czy jest to zjawisko normalne czy też nie?

    Jak wspominałem wcześniej, wydaje mi się że wirnik pompy myjącej chodzi dość luźno, rezystancja końcówek przewodów na złączu silnika pompy, do których podłączony jest mikrowyłącznik (oznaczenia na korpusie 2 i 4) wynosi 90 ohm...

    Oczyściłem również filterki siatkowe - były nieco zabrudzone ale moim zdaniem nie aż tak bardzo aby utrudniać przepływ wody - nic to nie zmieniło , mikrowyłącznik nadal się dość mocno nagrzewa (nie do tego stopnia aby znowu się spalić ale jest ciepły , dość mocno ciepły już po kilku minutach pracy pompy)

    Co sądzicie na ten temat?
  • Pomocny post
    Poziom 39  
    Przemo-P21 napisał:
    Niepokoi mnie tylko jedna rzecz - wymieniony element dość silnie się grzeje - nie wiem czy jest to zjawisko normalne czy też nie?
    Na tym polega jego działanie. Jakby się nie grzał to znaczy że uszkodzony ;)
    Wikipedia
  • Poziom 16  
    movzx napisał:
    Przemo-P21 napisał:
    Niepokoi mnie tylko jedna rzecz - wymieniony element dość silnie się grzeje - nie wiem czy jest to zjawisko normalne czy też nie?
    Na tym polega jego działanie. Jakby się nie grzał to znaczy że uszkodzony ;)
    Wikipedia


    OK - biorę to za dobrą monetę. Mam nadzieję, że temat można uznać za zamknięty, co niniejszym czynię. :D