Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Termet Miniterm GCO-DP-21-23 - Czy to normalne zachowanie kotła? L3

08 Lut 2013 17:31 6438 9
  • Poziom 9  
    Witam. Poprzedniej zimy piec chodził bez zarzutu,niestety tej zimy zaczęło coś szwankować. Piec się załącza dochodzi do przegrzania wody wyskakuje L3 i po trzech minutach piec znów się włącza i znów dochodzi do przegrzania i znów L3 i tak wkoło. Proszę napiszcie jak to wyeliminować.
  • Poziom 26  
    W instrukcji obsługi jest napisane. L3 - wychładzanie wymiennika. Nie jest to jakiś błąd tylko informacja.

    Jeśli kocioł nie jest podłączony do sterownika pokojowego to tak będzie się działo. Sczyta, że instalacja się wychłodziła i znowu się kocioł załączy.

    Na forum już było bardzo dużo o L3.

  • Moderator na urlopie...
    ireczu napisał:
    Witam. Poprzedniej zimy piec chodził bez zarzutu,niestety tej zimy ... wyskakuje L3 i po trzech minutach piec znów się włącza i znów dochodzi do przegrzania i znów L3 i tak wkoło...

    Może to też być pierwszym objawem zanieczyszczenia wymiennika.
  • Poziom 10  
    A może w tym roku wyłączone lub mocno ograniczone zostało ogrzewanie niektórych pomieszczeń?
    Wtedy ilość ogrzewanej wody się zmniejsza i łatwiej dochodzi do przegrzania.
  • Poziom 9  
    Kocioł jest podłączony do sterownika pokojowego. Jak można samemu wyczyścić taki wymiennik? Ilość pomieszczeń do ogrzania jest taka sama w tym jak i w poprzednim roku.
  • Specjalista - systemy grzewcze
    ireczu napisał:
    Kocioł jest podłączony do sterownika pokojowego. Jak można samemu wyczyścić taki wymiennik? .


    cytat z innego wątku: Post autora tematu 08 Lut 2013 20:43
    Immergas NIKE MINI - nie zapala się i miga czerwona lampka

    ,,Witam. Mam problem z piecem immergas nike mini. Postanowilem wyczyscić nagrzewnice. Rozebrałem wszytko i poskładałem. Chciałem go spowrotem uruchomić ale piec nie załancza sie i miga czerwona lampka......."

    Weż kogoś , kto ma o tym pojęcie. Dla ogólnie pojętego dobra swojego i najbliższych(i finansów tez też).
    pozdrawiam
  • Poziom 9  
    Kocioł ma 3 lata. Zauważyłem też że obudowa pieca się bardzo nagrzewa gdy piec dłużej chodzi.
  • Pomocny post
    Poziom 2  
    Witam,
    Jestem nowym użytkownikiem i chciałem się podzielić swoimi informacjami zebranymi na bazie wiedzy forumowiczów i własnego doświadczenia.Czytając wiele postów na temat informacji L3 wyświetlanej w kotłach termet informuję, ze to jest normalne działanie kotła ( "błąd" wyskakuje kiedy temperatura na wymienniku przekroczy o 5 stopni temperaturę zadaną na modulatorze). W moim przypadku i podejrzewam w większości przypadków jakie poczytałem na forum winą jest znacznie zmniejszony przepływ przez wymiennik lub dalszą część instalacji. I tak zacząłem grzebać (choć do tego nie namawiam, gdyż jeżeli ktoś nie bardzo zna budowę pieca to warto jest zainwestować w fachowy serwis). Ja powolutku rozebrałem układ wodny w piecu ( bez jakiejkolwiek ingerencji w układ gazowy) i co się okazało że wymiennik jest mocno zakamieniony oraz rurka odpływu. Zdziwiło mnie to gdyż kocioł jest używany stosunkowo krótko ok.1,5roku. Zatem polecam jeśli juz ktoś chce samemu rozwiązać problem kodu L3, odkamienić wymiennik oraz przeczyścić rurki wpływu i wypływu oraz filtr na powrocie.
    Na rurce wyjścia zamontowany jest czujnik temperatury gdzie na jego króćcu wewnątrz rurki osadziło się dużo kawałków kamienia. Proszę pamiętać żeby posprawdzać podczas składania czy wszystkie uszczelki są dobre i na swoich miejscach. Piec atmosferyczny 24kW (z otwartą komorą) chodzi pięknie, ładnie teraz grzeje i przede wszystkim cicho. Wcześniej słychać było różne trzaski, ale jeśli pompka miała ciężko przepchnąć wodę to jak miało nie trzeszczeć. Po skończeniu zimy przeczyszczę jeszcze grzejniki. Jeśli komuś to pomogło to świetnie, bo człowiek szukałby niewiadomo jakich usterek, a wystarczy tylko zajrzeć tu i uwdzie, oczywiście zachowując wszelką ostrożność w końcu to urządzenie gazowe. Nie jestem serwisantem, a pomogło. pozdrawiam
  • Poziom 22  
    Też mi pomogło. Bardzo ładnie opisane .Tylko razi mnie "uwdzie". Nie to "u". To"ó".Pozdrawiam.