Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Termet KGGW-N-23.5-DP - Płomień się utrzymuje ,a nie odpala

11 Lut 2013 19:27 5088 20
  • Poziom 9  
    Witam.Kocioł 2-f otwarta komora.Płomień się odpala,jest stabilny.Natomiast kocioł nie podejmuje pracy by zagrzać wodę. Obojętnie czy z kranu czy z obiegu C.O.

    Proszę o wskazówki.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Użytkownik usunął konto  
  • Poziom 9  
    Pompa na pewno pracuje.Płomień dyżurny się pali ale palnik główny nie startuje.Oba pokrętła od C.O i wody bieżącej załączone.Widać po kontrolce.

    Na tabliczce znamionowej było napisane KGGW-N-23.5-DP. Ale na necie wpisując twoje oznaczanie widzę taki sam kocioł . Może coś przeoczyłem.
  • Użytkownik usunął konto  
  • Poziom 9  
    Nie nie rozbierałem go. Wiem ze był naprawiany parę lat temu 2 razy.I jakaś cześć była wymieniana.Ale dokładnie nie wiem jaka.Wiem tylko ze usterka była inna.

    Nie mam doświadczenie z naprawą kotłów c.o.Dlatego proszę o wskazówki.
    Posiadam wykształcenie elektryczne, pracuje w tym zawodzie.posiadam uprawnienia sep gazowe i elektryczne.Proszę nie pisać żebym wezwał serwisanta.

    Jeżeli koszt wymiany danej części będzie duży,właściciel rozważa wymianę kotła na nowy.
  • Poziom 25  
    Prawdopodobnie uszkodzony jest czujnik przepływu wody, jest z lewej strony nad nagrzewnicą. Mosiężny element z czarnym trzpieniem przełożonym przez czubek mosiądzu, od tego trzpienia idzie przewód do dołu. Nie pamiętam dokładnie ceny ale z robotą ok. 200-300 zł.
  • Użytkownik usunął konto  
  • Poziom 9  
    Urządzenie działało nieustannie od 99r. Przestało pracować 3 dni temu.To nie mój kocioł lecz przyjaciela.Ja sam posiadam z zamkniętą komorą.Także wiem jakie są plusy i minusy tego przedsięwzięcia.

    Dodano po 3 [godziny] 17 [minuty]:

    OK sprawdziłem czujnik przepływu wody. Zmostkowałem sygnał z niego na sterowniku.Nastąpiło odpalanie płomienia głównego.I niestety bulgotanie i opary z dymu z komory spalania.Wiec podejrzewam ze ten czujnik jest ok i rzeczywiście niema przepływu wody do komory.No chyba ze jest tak skamieniały ze blokuje przepływ wody. Nie wiem czy były takie przypadki.Piec odpalił w zamiarze zagrzania wody w C.O.

    Wydawało mi się ze ten kocioł uruchamia pompę zaraz po odpaleniu gazu w palniku głównym. Nie sprawdzałem co się stanie przy przepływie wody przez samo c.w.u. Pompa po samym włączeniu pieca nie działa(nie słychać jej)jest tylko lekko ciepła. Wcześniej napisałem ze działa bo słyszałem dźwięki jakby serwomotoru z prawej strony.(Chyba zawór trójdrożny)

    Jakieś sugestie?
  • Użytkownik usunął konto  
  • Poziom 25  
    Czujnik przepływu reaguje na pompę , a jeśli nie działa pompa to kocioł nie włączy się. Zrób tak jak pisze kolega wyżej tylko zrób to przy wyłączonej świeczce wtedy będziesz słyszał pracę pompy.
  • Poziom 9  
    Witam.Sytuacja wygląda następująco.
    Na wyjściu z sterownika 230 V a pompa nie działa. Okręciłem korek.Wielkich oporów nie czułem. Załączyłem jeszcze raz i pompa uruchomiła się co za tym idzie piec odpalił.
    Sprawdziłem jeszcze raz i pompa ani drgnęła. Za którymś razem znów odpaliła. Zauwarzyłem ze odpala się losowo.Pomaga czasami zmiana biegów.Ale to na zimnym kotle.Natomiast jak się woda nagrzała to pompa już nie zakręciła.Sprawdziłem opór i był znacznie większy niż wcześniej. Także podejrzenie pada na pompę.

    Niestety jest jeszcze jeden problem.Woda grzeje tylko na co.Na c.w.u nie odpala w dalszym ciągu. Mimo ze pompa chodzi. Zauwarzyłem ze jest nieco małe ciśnienie na ciepłej wodzie a piec przy grzaniu wody w zasobniku często bucha gazem,włącza się i wyłącza i dochodzą z niego odgłosy bulgoczącej wody.Zawór trójdrożny wydaje jakieś dźwięki. Czy to te zachowania mogą być przyczyną słabych obrotów na pompie.Czy to może zakamieniony wymiennik , bądź coś innego?


    Pompa grundfos. Czy mogę ściągnąć sam element wirnika(jest przykręcony na 4 imbusy)w celu wyczyszczenia ew wymiany łożysk.Czy trzeba wcześniej spuścić wodę z kotła?
  • Użytkownik usunął konto  
  • Pomocny post
    Poziom 25  
    Jak odkręcisz kran najpierw włącza się pompa a potem gaz, jeśli nie włączy się pompa to trzeba oczyścić czujnik przepływu wody użytkowej lub wymienić zestaw naprawczy z magnesikami
  • Poziom 15  
    Dlaczego jeszcze nikt nie zapytał o ciśnienie wody w kotle ?, a była mowa o bulgotaniu. Jeżeli ciśnienie wynosi około 1 bara, a kocioł odpowietrzony to dźwięki mogą być powodem przegrzewania, co przy niepewnie działającej pompie zdarza się. Kłopoty z uruchomieniem pompy występują przy uszkodzonym kondensatorze.
  • Poziom 25  
    Sory źle opisałem , jeśli włączy się pompa a gaz nie to wtedy do kontroli ten czujnik przepływu wody użytkowej ( zespół wodny ). Jeśli są problemy z uruchomieniem pompy to wiadomo że też będą problemy z ciepłą wodą, oczywiście pompa do wymiany.
  • Poziom 9  
    Sprawdziłem kondensator.Okazało się ze ma niecały 1 uf. A powinien mieć 2 uf. Rozebrałem również pompę ale nie znalazłem tam wielkich uchybień.Ale mimo to od kamienie ją.Nie widziałem tam również żadnych łożysk.Tylko pierścienie ślizgowe.Tak mi się wydaje...

    Mam pytanie
    Czy ten kondensator spełnia funkcje rozruchową na uzwojeniu pomocniczym ,czy roboczą, bądź obie?

    Pozdr
  • Poziom 25  
    Kondensator jest do rozruchu pompy.
  • Poziom 9  
    Termet KGGW-N-23.5-DP - Płomień się utrzymuje ,a nie odpala

    Proszę mi doradzić ,ponieważ nie znalazłem takiego samego,a tylko podobne kondensatory.Czy temp pracy jest tutaj istotnym parametrem. Większość silnikowych jest do 70C. Znalazłem coś takiego.

    http://allegro...

    Moderowany przez mirrzo:

    Usunąłem link do aukcji

  • Poziom 9  
    Witam.Wymiana i od kamienienie pompy przyniosły zadowalające rezultaty. Natomiast brak ciepłej wody zbytkowniej jest spowodowany przez brak sygnału na sterownik z zespołu wodnego.Po zmostkowaniu ciepła woda pojawia się.

    Rozebrałem zespół wodny i nie wypatrzyłem znacznych zużyć elastyczności membrany. Mikro-styk tez jest ok.Czy taki efekt może dawać zbyt niskie ściśnienie przepływającej wody.Dodam ze nie wydaje się strasznie niskie.Jest porostu mniejsze od zimnej.

    Dziękuję za dotychczasową pomoc. Termet KGGW-N-23.5-DP - Płomień się utrzymuje ,a nie odpala Termet KGGW-N-23.5-DP - Płomień się utrzymuje ,a nie odpala
  • Poziom 25  
    Problem może być w magnesikach lub membranie szczególnie chodzi mi o ten mały otworek , może przeskakiwać ciśnienie z góry na dół . Zbyt małe ciśnienie też może powodować brak sygnału z zespołu wodnego.
  • Poziom 9  
    Złożyłem zespół do kupy ,zamontowałem i działa bez zastrzeżeń. Podejrzewam ze uszczelka mogła źle przylegać do rantów.Piec działa jak nowy(przynajmniej na razie)
    Dziękuję i pozdrawiam :-)