Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Xsara Picasso - Wpada pedał sprzęgła i nie wchodzi bieg.

keseszel 17 Mar 2013 15:22 9966 11
  • #1
    keseszel
    Level 26  
    Witam.
    W Xsarze Picasso po wduszeniu sprzęgła i wrzuceniu wstecznego biegu pedał sprzęgła podnosi się do połowy i nie można zmienić na inny bieg. Wyłączam wtedy silnik, czubkiem buta podnoszę pedał sprzęgła do właściwej pozycji i wyłączam wtedy wsteczny. Często podobna sytuacja zdarza się przy innych biegach. Jakieś 3 razy na 10. Przy wstecznym biegu ZAWSZE. Czy ktoś miał podobny przypadek? Poprzedni właściciel twierdził, ze nic takiego nie miało miejsca. Mój mechanior mówi, że to wina linki od sprzęgła, inny - że to wina jakichś ząbków w napinaczu. Kupić teraz linkę czy jak? Jakieś propozycje? Pewnie i tak zaprowadzę, ale chciałbym znać Wasze sugestie, ewentualnie sposób sprawdzenia.
  • #2
    Qbuś
    Level 38  
    Ja obstawiam, że to
    Quote:
    że to wina jakichś ząbków w napinaczu
    , ale to najlepiej sprawdzić "organoleptycznie", bo stawianie diagnozy na odległość to loteria :D. Trzeba po prostu "wleźć" i sprawdzić.
  • #3
    keseszel
    Level 26  
    Do tej pory był opel...
  • #4
    marac
    Level 20  
    Po pierwsze uzupełnij jaki to model, bo tam występowało kilka rozwiązań. Po tym co piszesz wygląda na samoregulator na lince sprzęgła, jeżeli po wymianie objaw powróci to jest również sprzęgło do wymiany.
  • #5
    keseszel
    Level 26  
    Xsara Picasso 1.8 i 16. Zagazowana. Na razie sobie poradziłem wiążąc sznurek do pedału sprzęgła. Jak nie chce powrócić to mocne szarpnięcie w górę i jest ok. Trochę uciążliwe, ale da się żyć.
  • #6
    Przemo9826
    VIP Meritorious for electroda.pl
    A ciekawe czy tam jest linka....
  • #8
    mczapski
    Level 39  
    No niestety tam może być zarówno linka z samoregulacją jak i siłownik hydrauliczny. Skoro kolega zadał sobie trud modernizacji samochodu w postaci sznurka to mógł równie dobrze zajrzeć pod pokrywę silnika i dowiedzieć się co tam siedzi. Przy tak skąpym zaangażowaniu pytanie na tym forum bez specjalnego powodzenia. Objaw raczej wskazuje na uszkodzenie samoregulatora, czyli sterowanie mechaniczne. Wówczas linka E074384 mogłaby rozwiązać problem.
  • #9
    User removed account
    User removed account  
  • #10
    keseszel
    Level 26  
    Gwoli wyjaśnienia. Auto kupiłem w sobotę wieczorem i kombinuję na szybko. Do tej pory radziłem sobie z Astrą. Stąd moja niewiedza. Myślałem, że pierdoła mała.
  • #11
    marac
    Level 20  
    Uważaj tylko na ten sznurek, żebyś sobie większej krzywdy nie narobił.
    A tak na przyszłość podawał więcej szczegółów dotyczących modelu, żeby ukrócić dywagacje nt linki, czy siłownika (z ząbkami) :)
  • #12
    keseszel
    Level 26  
    Linka specjalnie jednak nie pomaga. Jak wpadnie w podłogę to ciągnie. Linka ustawiona tak bym sobie krzywdy nie zrobił :)
    Jutro mam mieć linkę i przymierzam się do wymiany. Czy to jest trudne? Bo znajomi wysyłają mnie do ASO, bo to cytryna ;). Linka z samoregulatorem.
    Wymieniłem. Zajęło to 3 godziny, masakra.