Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Volvo fh 12 '03 - nie można odpowietrzyć układu paliwowego.

Skowron1976 26 Mar 2013 17:54 7398 22
  • #1 26 Mar 2013 17:54
    Skowron1976
    Poziom 2  

    Witam mam problem z volvo fh12 z 2003 roku a mianowicie nie można go odpowietrzyć, powymieniane zaworki na pompie , zwrotny, i mam pytanie czy w podstawie filtrów paliwa są jakieś zaworki ? bo nie ma już mocnych na to auto.

    Dodano po 3 [minuty]:

    Dodam ze odpala z somostartu ale jak zgaszę go to nie zapali co to może być za przyczyna ?

    0 22
  • #2 26 Mar 2013 18:51
    kwantor
    Poziom 38  

    Przyczyną mogą być zaworki w pompie zasilającej, sama pompa (sprawdzić ciśnienie podczas pracy na wolnych) i zaworek nadmiaru na głowicy.
    Filtry są na ciśnieniu, czy na podciśnieniu?

    1
  • #3 27 Mar 2013 15:57
    Skowron1976
    Poziom 2  

    Nie potrafię odpowiedzieć ci na to pytanie, pompę wymieniłem na nową, mam wrażenie, że nie ciągnie pompka elektryczna paliwa, tylko do jakiegoś momentu a potem nic tak jakby nie mogla przebić (elektryczną też wymieniłem), jeden kolega mówił mi, że są jakieś zaworki w podstawie filtrów, ale odkręciłem i ja tam nic nie widzę. Czy wiesz coś o tych zaworkach?

    Dodano po 20 [minuty]:

    Kwantor jak możesz, to to podaj jakiś kontakt to zadzwonię.

    1
  • #4 27 Mar 2013 18:28
    a-di
    Poziom 10  

    Witam
    W starych Chinczykach był stosowany przewód przelewowy z zaworkiem jednokierunkowym.
    Z tego co pamiętam przykręcony jest z przodu głowicy do kanału paliwowego i schodzi w dół koło EECU do podstawy filtrów. Jeśli nie ma konkretnych błędów z mid 128 to sprawdził bym ten przewód bo czasem potrafił krwi napsuć.
    Ewentualnie sprawdź smoki i zbiorniki, czy przypadkiem jeden nie jest pusty.

    0
  • #5 27 Mar 2013 18:42
    Skowron1976
    Poziom 2  

    a-di ten zawór wymieniony na nowy zbiorniki i smoki sprawdzone.

    Dodano po 4 [minuty]:

    A co oznacza niskie ciśnienie zbiornika wstępnego ?

    0
  • #6 27 Mar 2013 18:54
    a-di
    Poziom 10  

    Jeśli zarejestrowane przez VECU mid 144 to znaczy że masz za mało powietrza w układzie pneumatycznym.

    Dodano po 2 [minuty]:

    A tak z ciekawości. Coś było robione przy aucie, że teraz ma problem z odpaleniem, czy pewnego pięknego dnia odmówił współpracy?

    Dodano po 1 [minuty]:

    I jeszcze jedno. Jaki ma przebieg?

    0
  • #7 27 Mar 2013 19:26
    Skowron1976
    Poziom 2  

    970 tyś. 2003 rok i nic nie było robione. Stał jakieś 2 tygodnie, przed tym uszkodzeniem nie było żadnego problemu.

    Dodano po 5 [minuty]:

    strasza mnie ze to pompowtryski czy to jest mozliwe ze przez nie nie mozna odpowietrzyc ale auto jak odpali chodzi równo , nie kopci

    0
  • #8 27 Mar 2013 19:58
    a-di
    Poziom 10  

    Jeśli zaraz po zgaszeniu nie chce odpalić to chyba nie powietrze

    Sprawdź to co kolega kwantor mówił, ciśnienie pompy to podstawa. Granica alarmu ciśnienia paliwa to 1 bar prawidłowo ok 3,5bar otwarcie zaworu nadmiarowego ok 4,2bar. Po nagrzaniu silnika proponuję wykonać test zrównoważenia cylindrów, test sprężania, i zużycia paliwa (obciążenie silnika do max 9%). Prawidłowe zużycie godzinowe paliwa to 1,1-1,4L przy wolnych obrotach jeśli przekracza 2,1 zaczynamy rozmawiać o zacierających się pompach.

    Oryginalne pompy przy dużych przebiegach potrafiły paść z dnia na dzień i objaw był właśnie podobny "wczoraj palił dzisiaj nie".

    Chyba że... czy na wyświetlaczu podaje Ci wszystkie wartości tj. zużycie paliwa czas i takie tam, oraz czy w diagnostyce można można odczytać dowolną jednostkę sterującą np. jej numer.

    Dodano po 9 [minuty]:

    Oczywiście pomineliśmy temat błędów

    1
  • #9 27 Mar 2013 22:46
    kwantor
    Poziom 38  

    Na pompowtryskach mogą być uszkodzone oringi.

    0
  • #10 28 Mar 2013 18:44
    a-di
    Poziom 10  

    Też może być.
    Trzeba by było założyć "U" rurkę na końcu głowicy i obserwować czy rzeczywiście schodzi paliwo.

    0
  • #11 28 Mar 2013 20:48
    kwantor
    Poziom 38  

    Wyciaganie pompek w Volwie, to przekleństwo z uwagi na ten wałek.. Wkładajac z kolei, przeważnie nowe oringi ulegaja ścinaniu, trzeba je posmarować najlepiej smarem silikonowym- olej się nie sprawdza.

    1
  • #12 29 Mar 2013 22:00
    multihunter
    Poziom 25  

    miałem przypadki uszkodzenia smoka paliwa polegało to na tym że wytwarzał się luz na łączeniu 'rurek" w podstawie i tą drogą dostawało sie powietrze, swojego czasu opisywałem też problem związany z zapowietrzaniem się układu zasilania przy małej ilości paliwa w zbiornikach a wtedy winna była pompka paliwa elektryczna (była zabrudzona) jeśli chesz odpowietrzyć tak na siłę to wtłocz trochę powietrza w zbiorniki, odkręć przewód paliwowy zasilający na pierwszej głowicy, staraj się jednocześnie odpalić kręcąc rozrusznikiem do pojawienia się paliwa

    0
  • #13 14 Gru 2013 19:17
    razzor
    Poziom 12  

    Czy Udało się Panu znaleźć usterkę?
    Mam ten sam problem pompa wymieniona ,na Plaku pali.Jak odpali chodzi równo nie ma spadku mocy.Zapala się kontrola błędu silnika jak przekracza się 40km/h.

    0
  • #14 14 Gru 2013 19:56
    kwantor
    Poziom 38  

    razzor napisał:
    Czy Udało się Panu znaleźć usterkę?
    Mam ten sam problem pompa wymieniona ,na Plaku pali.Jak odpali chodzi równo nie ma spadku mocy.Zapala się kontrola błędu silnika jak przekracza się 40km/h.

    Mierzymy ciśnienie zasilania paliwem.
    (pompka)

    0
  • #16 14 Gru 2013 20:48
    kwantor
    Poziom 38  

    razzor napisał:
    pompka pompuje 3bar

    No chyba za mało. Zmierz w czasie kręcenia rozrusznikiem.

    1
  • #17 15 Gru 2013 09:21
    razzor
    Poziom 12  

    Podczas kręcenia rozrusznikiem pokazuje jeszcze mniej.Pompka jest nowa Oryginalna.

    0
  • #18 15 Gru 2013 09:27
    kwantor
    Poziom 38  

    Palenie na plaku wskazuje niezbicie, że brakuje w momencie startu paliwa, które albo się cofnęło, albo jest zbyt małe ciśnienie.
    Silnik kopnięty plakiem ma wysokie obroty, co sprawia, że pompka ma wyższą wydajność i ciśnieniek tóre jest za małe w czasie normalnego kręcenia.

    0
  • #19 15 Gru 2013 09:41
    razzor
    Poziom 12  

    Dokładnie tak jak piszesz.
    Sprawdziłem zbiornik i smok. Wymieniłem pompę mechaniczna ,pompkę ręczna ,filtr... co dalej ?

    0
  • #20 15 Gru 2013 13:12
    kwantor
    Poziom 38  

    Zaworek przelewowy sprawdź podmień.
    Jak ktoś wyciągał wtryskiwacze, to może uszkodził jakiś oring..

    0
  • #21 15 Gru 2013 13:52
    razzor
    Poziom 12  

    Gdzie mogę go znaleźć.To ten nad rozrusznikiem ??

    0
  • #23 16 Gru 2013 17:08
    razzor
    Poziom 12  

    Problem tkwił w...... zaśniedziałym bezpieczniku.Po zmianie problem znikł
    Pozdrawiam

    0