Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

sat toledo 2.0 16v z LPG 1995r - brak wolnych obrotow na zimnym

28 Kwi 2013 10:37 1251 7
  • Poziom 9  
    Tak jak w temacie, mój toledo gaśnie na wolnych obrotach jak zimny, jak się rozgrzeje to tez potrafi zgasnąć na luzie, ale tylko czasami. Na zimnym po wciśnięciu gazu troszkę się przydławi na niskich obrotach.
  • Poziom 12  
    może czujnik temperatury nie podaje odczytu,
  • Poziom 9  
    Ja mam ten samochód od niedzieli, podobno ten czujnik jest nowy,tak mi powiedział poprzedni właściciel.
  • Poziom 12  
    Żebyś wiedział co poprzedni właściciel o moim aucie mówił. Dalej się z nim nie doszedłem do ładu. ')
  • Poziom 9  
    Wydaje mi sie ze to sa przewody, bo jak jest wilgotne powietrze to wtedy jest gorzej i gasnie na wolnych:)
  • Poziom 12  
    Jeszcze mozliwe przebicie na cewce plus przewody i efekt jest.
  • Poziom 9  
    Ostatnio samochod mi zacząl chodzic na 2 cylindry. Pierwszy i drugi nie chodzi ale iskra jest. Dzieje sie tak ze raz chodzi na wszystkie a czasami na 2 pierwsze nie chodzi,dzieje sie to na wolnych obrotach i przez to gasnie. Ostatnio jak jechalem to zaczal dziwnie podszarpywac. Czy to moga byc wypalone zawory?? Czy raczej cewka,albo cos z elektryka? Bardzo prosze o pomoc!!!! Moze miał ktos podobne objawy?

    Moderowany przez tzok:

    3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.
    3.1.17. Zabronione jest publikowanie wpisów obniżających ogólny poziom dyskusji, wynikających z lenistwa lub zawierających roszczeniowy charakter wypowiedzi.

  • Moderator Samochody
    Zapewne wiele osób miało podobne objawy ale na wielu różnych podłożach, z których kilka już sam wymieniłeś. Teraz pozostaje Ci sprawdzić, która z możliwych przyczyn jest właściwa. Zdalnie się tego zrobić nie da.