Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

seat cordoba rok prod,2008 1,4 - nie świeci się kontrolka ładowania akumulatora.

jendrek69 16 Cze 2013 21:06 3234 12
  • #1 16 Cze 2013 21:06
    jendrek69
    Poziom 9  

    Mam seata cordobę wersja supervagen rok prod.2008 1,4 16 V 85 km.Podczas włożenia kluczyka do stacyjki i przekręceniu go w pozycję zaświecenia się lampek czyli pozycji" GO" nie świeci się lampka ładowania akumulatora.Ale ładowanie jest ok! Jak kupiłem samochód miałem taki problem iż ta kontrolka mrugała to było na gwarancji coś zrobili i było ok .Alternatora nie wyjmowali.Czy można prosić o jakąś poradę ? Z GÓRY DZIĘKUJĘ.

    0 12
  • #2 16 Cze 2013 22:50
    zeimp
    Moderator na urlopie...

    Podłączyć pod diagnoskop i posprawdzać, wykonać testy przy jego pomocy. Odpowiednia osoba będzie wiedziała czego szukać, w co zaglądać/testować. Gotowca nie dostaniesz od zera!

    0
  • #3 16 Cze 2013 23:05
    jendrek69
    Poziom 9  

    czy jest to drogi interes ?

    0
  • #4 16 Cze 2013 23:21
    zeimp
    Moderator na urlopie...

    jendrek69 napisał:
    czy jest to drogi interes ?

    A cóż to za pytanie?! Mam za Ciebie podzwonić i popytać? Sama dignostyka nie powinna przekroczyć (strzelam) 100 złotych.

    0
  • #5 16 Cze 2013 23:28
    jendrek69
    Poziom 9  

    ok!!Chciałem spytać czy może ktoś miał taki sam przypadek? BEZ URAZY!!!!

    0
  • #6 16 Cze 2013 23:41
    helmud7543
    Poziom 42  

    Podobny i w starszym aucie ale jak ma pomóc... Nissan Almera, 1996, benzyna. Objaw: brak oznak życia kontrolki ładowania (żarówka sprawna, kontrolka nie świeci przy zgaszonym silniku). Po uruchomieniu silnika - brak ładowania (sprawdzane na klemach - brak jakiegokolwiek wzrostu napięcia). Po zwiększeniu obrotów do ok. 1500 obr/min - nagle ładowanie się pojawiało (potem było już nawet na wolnych, do zgaszenia silnika oczywiście). Nie pamiętam tylko co było siadnięte - chyba coś ze wzbudzeniem...

    Drugi przypadek - FSO Polonez z 1,5 GLE, nie pamiętam z którego roku. Kontrolka najpierw błyskała, potem świeciła na stałe (jazda na akumulatorze), potem zdechła całkiem. Szczotki w alternatorze były do wymiany.

    0
  • #7 17 Cze 2013 10:47
    arktik1
    Poziom 27  

    Przy alternatorze powinieneś mieć 2 przewody.
    Gruby prądowy i cienki kontrolka na desce.
    Odłącz cienki i przez kontrolkę podłącz do masy silnika, jeśli będzie się żarzyć to sprawdź też czy zapala się na desce.
    Jeśli tak alternator do naprawy.

    0
  • #8 17 Cze 2013 10:56
    jendrek69
    Poziom 9  

    A zwykła żarówka może być? 12V samochodowa?

    0
  • #9 17 Cze 2013 11:36
    arktik1
    Poziom 27  

    Może, chodzi o to by nie zrobić zwarcia jeśli jest uszkodzona instalacja i przebija do +12V.

    Dodano po 45 [sekundy]:

    Tylko zwykła żarówka się nie zapali, zaświeci się deska.

    0
  • #10 17 Cze 2013 11:38
    jendrek69
    Poziom 9  

    jak sprawdzę dam znać serdeczne dzięki !!!!!!!!! pozdrawim

    0
  • #11 17 Cze 2013 11:39
    andrzej20001
    Poziom 43  

    Walnięty cieńki niebieski kabelek w okolicach/pod akumulatora. Najczęściej przy kostce.

    0
  • #12 20 Cze 2013 11:46
    jendrek69
    Poziom 9  

    kontrolka z ładowania świeci !!!! jest już wszystko ok.Między alternatorem a akumulatorem na dole jest wiązka przewodów!!! Do alternatora dochodzi kostka z dwoma kabelkami niebieski i brązowy.Drugi kabel jest gruby ten jest ok!!!sprawdzając kabel od wtyczki dalej dochodzi się do kostki tam właśnie była przyczyna" WYRWANE OBA PRZEWODY"NAJCZĘSTSZA WADA W SEATACH Podobno!!!!Kostka znajduje się na wysokośći dolnej krawędzi chłodnicy klimatyzacji. SERDECZNE DZIĘKI ZA PORADĘ . TEMAT UWAŻAM ZA ZAMKNIĘTY!!

    0
  • #13 20 Cze 2013 12:41
    andrzej20001
    Poziom 43  

    Skoda ,vw ,seat podobnie we wszystkich.

    0