Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 307 1.4 HDMI 2003rok - tryb awaryjny i błedy

rafal-lyzka 14 Paź 2014 23:46 2241 6
  • #1 14 Paź 2014 23:46
    rafal-lyzka
    Poziom 6  

    Witam mam mały problem. kupiłem peugeota 307 1.4 HDMI 2003r. po wymianie BSI, nie działają mi elektryczne szyby, centralny zamek, tylna klapa od bagażnika, i samochód jest w trybie awaryjnym. Na desce rozdzielczej pisze ABS fault i antipollution fault ( te dwa komunikaty pokazują się czasami ) ...kobieta od której kupiłem samochód twierdzi, że przed wymiana BSI nie odpalał , po wymianie odpala ale są te wyżej wymienione usterki, skontaktowałem się z mechanikiem który to robił powiedział mi że tak było przed wymianą , oni wymienili tylko BSI i auto odpaliło było to BSI z takiego samego modelu z takimi samymi numerami ( tak mi powiedział )... Jeżeli wyskoczy błąd ABS to jak jest zimny i hamuje to czuje wibracje po lewej stronie auta po rozgrzaniu to przestaje, jak błąd nie wyskoczy to auto jak jest zimne normalnie hamuje. jak go odpalę i przygazuję odrazu to wkręca się na obroty normalnie i dopiero po chwili wchodzi w tryb awaryjny i pali też się kontrolka od silnika. Kiedy auto jest odpalone otwierając drzwi nie zapala mi się lampka w środku dopiero jak zgaszę to się zapala, i jak mam włączone światła pozycyjne wyłączę silnik nic nie piszczy żebym światła zgasił. czasami jak wcisnę na pilocie żeby go zamknąć zapalą się raz awaryjne ale auta nie zamyka. i jeszcze poziom oleju jest na maxa a na desce pokazuje mi jedna kostkę od poziomi która kilka sekund miga..i teraz zauważyłem w nocy, jak zapaliłem światła, że podświetlenie lewe i prawe szyb przednich, nie jest podświetlone i cały panel od sterowania temperaturą, nawiewami i szybkością nawiewu się nie świeci, ale nawiewy i sterowanie działają. co mogę zrobić od czego zacząć. proszę o pomoc ponieważ auto szykuje dla mojej dziewczyny pozdrawiam

    0 6
  • #2 14 Paź 2014 23:57
    Dulan
    Poziom 26  

    Myślę, że popełnili błąd w sztuce przy wymianie BSI. Poszli na łatwiznę.
    Kodowania nikt nie zrobił co jest następnym błędem.
    Bardzo prawdopodobne, że używane BSI jest uszkodzone i tu obstawiam 90%.
    Diagnoza z BSI jest stabilna i jakie błędy?.

    0
  • #3 15 Paź 2014 00:09
    rafal-lyzka
    Poziom 6  

    jutro będę dzwonił do tego mechanika i zapytam czy kodowanie zrobili. Jutro wstawię fotki tego starego BSI. Ale jak zrobili kodowanie , i mechanik mówił prawdę, że te usterki były nawet przy starym BSI, to będę musiał szukać problemu dalej.. chyba, że mechanik kłamał a kobieta mówiła prawdę .

    0
  • #4 20 Paź 2014 20:02
    rafal-lyzka
    Poziom 6  

    Witam, trochę czasu poświeciłem i znalazłem prawdopodobnie przyczynę nie działających szyb przednich, a mianowicie przepala mi bezpiecznik numer 9 , rozebrałem boczki , odłączyłem wtyczki od szyb i zamków i dalej mi przepala bezpiecznik, będę szukał dalej dlaczego tak się dzieje. A tryb awaryjny jak odpalę i gazuje to jakieś 10-20 sekund jest normalnie i wchodzi w tryb awaryjny, podczas gazowania widać jak leci dym na łączeniu turbo z katalizatorem, może być katalizator zapchany ?? mam też drugi egr na zmianę, ale nie wiem czy on tak powinien chodzić tzn muszę użyć dużej siły żeby go wcisnąć

    0
  • #5 23 Paź 2014 17:15
    rafal-lyzka
    Poziom 6  

    Panowie jakieś podpowiedzi ?? Bardzo bym był wdzięczny

    0
  • #6 23 Paź 2014 17:29
    Dulan
    Poziom 26  

    rafal-lyzka napisał:
    Panowie jakieś podpowiedzi ?? Bardzo bym był wdzięczny


    Prędzej wróżka Ci podpowie.

    Pytałem o coś - nie odpowiedziałeś.

    Miałeś dzwonić do mechanika, dać jakieś fotki i nic.

    Bez diagnozy cały czas będziemy wróżyć.

    0
  • #7 26 Paź 2014 22:21
    romulus236
    Poziom 9  

    zrób koniecznie diag, tak jak pisze Dulan
    odczyt wszystkich błędów.

    0
  Szukaj w 5mln produktów