Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault/Laguna/1.6/1998 - Po wymianie baterii w "kluczyku" nie działa

sgk78 19 Lut 2015 18:16 4422 9
  • #1 19 Lut 2015 18:16
    sgk78
    Poziom 8  

    Witam.
    Problem wydaje się być dość banalny , aczkolwiek nie znalazłem nigdzie rzeczowej informacji czy jestem w stanie sam go usunąć.
    Przechodząc do sedna , w zakupionej przez ze Mnie Renault Laguna 1.6b z 1998r (wersja po lifcie) wymieniłem baterie w pilocie i przestał działać centralny zamek z tego właśnie pilota (tak wcześniej działał ) .
    Posiadam drugi kluczyk w którym baterie są już "martwe" , centralny jako taki działa , w samochodzie wciskając przycisk centralnego zamka drzwi się ryglują.
    Niestety nie mam przy kluczach żadnego numeru w książce serwisowej jest numer kluczyka do zamków który składa się z ośmiu znaków , cztery litery i cztery cyfry.

    0 9
  • #2 19 Lut 2015 18:22
    Strumien swiadomosci swia
    Poziom 43  

    sgk78 napisał:
    Niestety nie mam przy kluczach żadnego numeru w książce serwisowej jest numer kluczyka do zamków który składa się z ośmiu znaków , cztery litery i cztery cyfry.

    A po co , wystarczy dłużej przydusić przycisk w kluczyku i jak pilot sprawny to klucz się odświeży.

    0
  • #3 19 Lut 2015 18:37
    sgk78
    Poziom 8  

    Próbowałem i nic.
    Dioda na pilocie świeci, po kilku sekundach gaśnie i dalej centralny nie reaguje.

    Dodano po 7 [minuty]:

    Dokładnie to dioda w "kluczyku" mruga przez 5 sekund po czym gaśnie.

    1
  • #4 19 Lut 2015 19:23
    10kilo
    Poziom 12  

    Polaryzacja
    Rozładowana bateria

    0
  • #5 19 Lut 2015 19:26
    Strumien swiadomosci swia
    Poziom 43  

    Trzeba z 10sek trzymać.
    Ja zawsze w samochodzie to robię, jak by pilot miał minimalny zasięg.

    0
  • #6 19 Lut 2015 19:27
    grzeshejniak
    Poziom 11  

    miałem tak samo po wymianie baterii na nowa brak centralnego otwierania. Sprawdź najlepiej baterie bo choć nowa i świeci ci się kontrolka to owa bateria morze być rozładowana .Sprawdź miernikiem baterie jeśli ma wartość 3v do 2.7v to pilot będzie działał

    0
  • #7 19 Lut 2015 20:30
    sgk78
    Poziom 8  

    Są to dwie baterie CR2016 obie mają po 2,8v duracell , sprawdzałem są włożone prawidłowo.

    Dodano po 16 [minuty]:

    Właśnie próbowałem drugi pilot , niestety po włożeniu nowych baterii nie zadziałał, nawet nie zapaliła się dioda

    0
  • #8 20 Lut 2015 07:38
    grzeshejniak
    Poziom 11  

    Spróbuj przeczyścić styki baterii w pilocie. morze jest slaby styki też będzie nieprawidłowo działał

    0
  • #9 20 Lut 2015 07:50
    Strumien swiadomosci swia
    Poziom 43  

    Sprawne baterie mają 3,1V.

    0
  • #10 20 Lut 2015 15:05
    sgk78
    Poziom 8  

    Witam.

    Problem udało się rozwiązać metodą prób i błędów.
    "Wciśnięty przycisk blokowania drzwi (ten w konsoli środkowej tuż przy włączniku świateł awaryjnych aż zamknął i otworzył) kluczyk w stacyjce włączony zapłon wciśnięty przycisk na kluczyku (nie pamiętam dokładnie ile , aż mignęły światła awaryjne ). Po wyłączeniu zapłonu kluczyk działa już poprawnie centralny zamyka i otwiera samochód , immobilizer działa , samochód odpala bez problemu.
    Pozdrawiam.

    1