Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes W210 kombi - Tylna wycieraczka nie działa...

Pfemek 26 Lut 2015 11:17 1215 3
  • #1 26 Lut 2015 11:17
    Pfemek
    Poziom 22  

    Witam.
    Mercedes okular W210, 1998r. Nie działa tylna wycieraczka. Nie świeci się dioda włączenia wycieraczki przy włączniku, nie działa też tylny spryskiwacz. Polecenie włączenia wycieraczki idzie po CAN'ie z modułu SAM do modułu centralnego zamka skąd wychodzi jeden przewód do tylnej klapy - sterowanie masą przekaźnika, który już bezpośrednio włącza wycieraczkę. Do modułu SAM dochodzą dwa przewody z włącznika, jeden to sygnał włączenia wycieraczki, bądź spryskiwacza (linia z parametrem) i drugi to sterowanie lampką włączenia wycieraczki. Instalacja przełącznik - moduł SAM jest ok, to samo między sterownikiem zamka a wycieraczką. Moduły się komunikują po CAN'ie, np. sterowanie zamka z włącznika działa prawidłowo a jest to połączone analogicznie. Wszystko wskazuje na uszkodzony moduł SAM więc go podmieniłem - dalej nic się nie poprawiło. Co o tym sądzicie? Jakieś wskazówki..?

    Pozdrawiam...

    0 3
  • #2 26 Lut 2015 12:24
    andrzej20001
    Poziom 42  

    "Widzi " SAM zamknietą klapę? Jak będzie otwarta to miotła może nie iść.

    1
  • #3 27 Lut 2015 06:39
    Pfemek
    Poziom 22  

    W sumie nie brałem tego pod uwagę, sprawdzę przy najbliższej okazji, na razie auta nie mam...

    0
  • #4 27 Sty 2016 23:11
    winior55
    Poziom 1  

    Witam! Temat dość stary, ale mam ten sam problem w W202, stąd małe pytanko czy problem został rozwiązany i jak była usterka?

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo