Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vw passat b5 fl - brak ogrzewania, brak obiegu w ukł chłodzenia

kamilek1985 05 Wrz 2015 18:49 1254 6
  • #1 05 Wrz 2015 18:49
    kamilek1985
    Poziom 3  

    Witam serdecznie.
    Posiadam Volkswagena passata b5 po lifcie rok2004 silnik avb 101km
    Problem polega na tym ze płyn w zbiorniczku wyrównawczym jest zimny, tzn górny wąż jest ciepły, a z wężyka powrotnego do zbiorniczka nic nie leci chyba ze sie ręka górny wąż po naciska albo porządnie go depnie to cosik kapnie, silnik idealnie trzyma temperaturę na wskazówce i pod kompem jest 90c, nowy płyn i termostat, żadnych błędów nie pokazuje, obydwa węże idące do nagrzewnicy są gorące, jednak ogrzewania brak. jak sie ustawi na klimatroniku na HI to coś tam trochę się robi ciepło.pompa wody raczej ok bo jak napisałem silnik równiutko trzyma temperaturę.Płynu ze zbiorniczka nie ubywa! Ciekawostka, jak auto jest zimne to dopóki nie osiągnie 90c ogrzewanie jest, po uzyskaniu 90c znika i zimność:(
    Proszę Was o pomoc bo brakuje mi pomysłów. Pozdrawiam Kamil

  • #3 05 Wrz 2015 18:57
    kamilek1985
    Poziom 3  

    pewnie że nie ma możliwości diagnostyki pompy bez demontażu?

  • #5 05 Wrz 2015 20:44
    kamilek1985
    Poziom 3  

    oki, dziękuje

    Dodano po 1 [godziny] 44 [minuty]:

    Chciałbym jeszcze dopytać czy w avb można zdemontować samą pompe wody czy trzeba cały rozrząd zmieniać?

  • #7 11 Wrz 2015 14:10
    kamilek1985
    Poziom 3  

    i wyjaśniło sie, niestety jest uszkodzona uszczelka pod głowica/głowica. Wyszło to na testerze co2 ze sa spaliny w zbiorniczku wyrównawczym

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME