Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Whirlpool ADG 689/2 IX - Nie grzeje, wyłącza się

30 Sep 2015 21:03 888 1
  • Level 1  
    Witajcie, nie mam kompletnie wiedzy w temacie, zastanawiam się, czy przy takiej usterce jest sens wzywać i płacić za przyjazd serwisu, czy naprawa będzie opłacalna, czy lepiej wywalić sprzęt :( i ew. kupić nowy.
    Zmywarka ma 8 lat. OD kilku tygodni zauważyłam, że zarówno filtry jak i naczynia po myciu pokryte były tłuszczem. Zmieniałam tabletki, wyczyściłam porządnie zmywarkę, ale to nic nie dało. Przy włączaniu na program 70stopni włącza się, chodzi 2 min (po upływie czasu z wyświetlacza) po czym kontrolka etapu pracy gaśnie i koniec. Wcześniej podczas pracy cyferki na wyświetlaczu znikały (nadal prała) po czym znów się pojawiały. Dzisiaj kupiłam odtłuszczasz+odkamieniacz, załadowałam go i przy starcie na 70stopni znow się wyłączyła. Zrobiłam jej twardy reset (program+zasilanie), kotrolki się zaświeciły i przeszła cały cykl prania na programie 70. Otworzyłam drzwi i nie buchnęło gorące - folia z butelki z odtłuszczaczem się nie rozpuściła - podejrzewam więc też, że nie grzeje grzałka? Co może być przyczyną i jakie mogą być koszty naprawy?
    [Szkolenie 22.06.2021, g.9.00] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo