Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

LINDE H35 - odpala i marznie parownik.

25 Gru 2015 23:16 1677 6
  • Poziom 9  
    Mam dwa identyczne wózki widłowe LINDE h35 gaz silnik WV.
    Jeden odpala i jeździ bez problemu, drugi po odpaleniu moment marznie parownik i gaśnie, trzeba grzać nagrzewnicą lub polewać gorącą wodą.
    Wymienione wszystkie membrany filtry itp. dalej problem,
    oczywiście stan płynu chłodzącego jet ok. nie awiem co robić-mogę wymienić parownik, ale to chyba nie przyczyna.
  • Poziom 7  
    nie wiem jak jest w wózkach ale czy termostat jest ok i nie daje od razu obieg duży płynu w układzie zamiast nagrzewać najpierw parownik
  • Poziom 40  
    Stan płynu ok ale może zapowietrzony?Od zawsze tak nie było że zamarzał?
  • Poziom 24  
    Dokładnie, parownik nie odpowietrzony.
  • Poziom 14  
    sprawdz czy dolot powietrza nie jest zapchany
  • Poziom 14  
    A czy sprawdziles pompe plynu?Mialem kiedys przypadek uszkodzenia wirnika,tez byl podobny objaw,zdejm jeden waz z doplywu do parownika i odpal silnik,powinno niezle sikac,jesli nie,ta uszkodzona pompa albo niedrozny przewod.
  • Poziom 6  
    witam kolego sprawdź czy przy temp 90 stopni otworzy się termostat i czy węże są gorące na dole i na górze chłodnicy jeżeli tak to trzeba odpowietrzyć układ a jak nie to wymiana termostatu który jest zablokowany bo przy zepsutej pompie wodnej grzał by ci się silnik podczas dalszej pracy