Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault megane 98 1.6 problem

21 Cze 2005 22:58 5910 8
  • Poziom 12  
    Witam, mam problem z tym autem, a konkretnie jednego dnia jak chcialem gdzies jechac nie zadzialał centralny zamek. Po otworzeniu auta kluczykiem i próbie uruchomienia okazalo się, ze immo wogole nie reaguje, nie działają kierunki oraz awaryjne, prawa strona elektrycznych szyb, szyber, a na panelu miga pomaranczowa lampka (podobno informująca o problemie w instalacji elektrycznej)
    Po sprawdzeniu wszystkich bezpieczników z uzyciem wd40 oraz po zdjęciu na chwile klem z aku i założeniu spowrotem wszystko wrócilo do normy. Jednakże problem wrócił dzis ponownie, jednak nie pomaga juz metoda ze zdjęciem klem z aku. Nie jestem specem od instalacji samochodowych więc oczekuje wszelkich porad :sm1:
  • Poziom 22  
    Może być gdzieś zwarcie w instalacji. Sprawdź mostki przegubowe pomiędzy drzwiami a karoserią, obejrzyj dokładnie pod maską czy nie kolebie się jakiś zabłąkany kabel lub czy nie jest przetarta masa, sprawdź stacyjkę (styki, kostkę). To na początek.

    Pozdrawiam.

    Dodano po 3 [minuty]:

    ...i jeszcze, to że bezpieczniki są OK. to o niczym nie świadczy. Obejrzyj gniazda bezpiecznikowe i przewody podpięte do nich. Sprawdź też masy.
  • Poziom 12  
    dzieki za szybką reakcję - sprawdzałem juz stacyjke razem z przewodami oraz gniazda bezpieczników, jednak nic nie wzbudzilo moic podejrzeń, a i miernik nic nie wskazywał, sprawdze juztro jeszcze te złącza między dzwiami i dam znac o efektach :|
  • Poziom 12  
    Powitać.Jeżeli problem powstaje na tak wielu odbiornikach pasowało by sprawdzić bezpieczniki ale w podszybiu,bo najpierw prąd idzie przez nie ,a potem do bez.kabiny.No i oczywiście masy.
  • Poziom 12  
    również sprawdzone, jak tez te po prawej stronie patrząc w strone silnika (w okolicach tego sławnego "guzika" z USTERKI TVN, jednakże wszystkie bezpieczniki sa ok. Coś mi się zdaje, że czeka wizyta w salonie Renault
    Macie jeszcze jakies propozycje? :(
  • Poziom 17  
    kluczyk ci sie wyprogramował i tyle tej awarii

    pozdrawiam
  • Poziom 13  
    jajnik napisał:
    Witam, mam problem z tym autem, a konkretnie jednego dnia jak chcialem gdzies jechac nie zadzialał centralny zamek. Po otworzeniu auta kluczykiem i próbie uruchomienia okazalo się, ze immo wogole nie reaguje, nie działają kierunki oraz awaryjne, prawa strona elektrycznych szyb, szyber, a na panelu miga pomaranczowa lampka (podobno informująca o problemie w instalacji elektrycznej)
    Po sprawdzeniu wszystkich bezpieczników z uzyciem wd40 oraz po zdjęciu na chwile klem z aku i założeniu spowrotem wszystko wrócilo do normy. Jednakże problem wrócił dzis ponownie, jednak nie pomaga juz metoda ze zdjęciem klem z aku. Nie jestem specem od instalacji samochodowych więc oczekuje wszelkich porad :sm1:


    Otwarcie drzwi kluczem nie wyłączy immo. Mrugająca czerwona dioda w środku panelu świadczy o jego działaniu. Jeżeli masz pilota w kluczyku, a domyślam się ,że tak właśnie jest wówczas autko nie zapali. Zacząłbym od sprawdzenia baterii w pilocie. Jeżeli zapala się pomarańczowa kontrolka (coś jakby wykres EKG) oznacza, że niesprawny jest elektroniczny system wtryskowo-zapłonowy lub automatyczna skrzynka przekładniowa (jeśli takowa jest zamontowana w autku) albo usterce uległo sprzęgło automatyczne (jeśli jest). Może to oznaczać również awarię wtryskiwacza paliwa. Ja jednak skłaniłbym się w kierunku akumulatora. Podobny efekt miałem u siebie kiedy to poluzowała mi się klema na aku. Zacznij od wyczyszczenia klem, pokryj je wazeliną techniczną i przykręć mocno. Jeśli to nie pomoże musisz sprawdzić sprawność akumulatora może już czas na wymianę. Nawet niewielkie zmiany napięcia spowodują zapalanie kontrolki sprawności. Możesz jeszcze sprawdzić stan przewodów elektrycznych przy akumulatorze , być może któryś z nich jest nadłamany lub uszkodzony i stąd przyczyna usterki. Pamiętaj, że zawsze musisz otwierać drzwi pilotem w kluczyku. Jeśli nie działa centralny zamek wówczas otwierasz zamek kluczem , lecz nie zwalnia cię to z obowiązku wyłączenia immobilissera przyciskiem w pilocie, bez tego autko nie zapali. Jeśli jednak wyprogramował Ci się pilot w kluczyku będziesz musiał wprogramować go ponownie, ale sam raczej tego nie zrobisz. Pozdrawiam.
  • Poziom 12  
    Witam po długiej przerwie - ponieważ było to auto mego znajomego, zdecydował on o sprzedaży i niestety nie udalo się dokończyć tematu. Ciekawostką jest fakt, że w autoryzowanym serwisie Renault oczywiście stwierdzili usterkę glównego komputera:)