Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Szybkość wycieraczek !!! Pilne ! Wkrótce wyjazd na wczasy .

04 Lip 2005 19:53 1413 5
  • Specjalista - HDD i odzyskiwanie danych
    Coś się pokopało w moim VW BORA . Na każdym biegu wycieraczki nie zmieniają prędkości . Cały czas chodzą powoli , niezależnie jak ustawię dźwignię . Zaczynam podejrzewać przekaźnik , lub ewentualnie zwarcie na masę , chociaż wtedy pewno wogóle by nie działały . Wybiłoby bezpiecznik . Podrzućcie jakieś pomysły . Może kogoś trapiły już takie problemy w jego samochodzie .
    Pozdrawiam .
  • Relpol przekaźniki
  • Poziom 18  
    Witam pewnego razu miałem przypadek taki ze ,po wyłączeniu kierunku załączyły sie wycieraczki i ni jak je wyłączyc dopiero po zdjęciu klemy z akumulatora problem ustał.
  • Relpol przekaźniki
  • Użytkownik usunął konto  
  • Specjalista - HDD i odzyskiwanie danych
    Może jeszcze dalsze sugestie . Bo to trochę inny przypadek , chociaż u mnie też był odpinany niedawno akumulator - wymiana kompensatora na wydechu . Od tamtego czasu nie używałem wycieraczek - susza .
    Pozdrawiam .

    Dodano po 4 [minuty]:

    elektrit napisał:
    Zatarte ośki w tulejkach,a których siedzą ramiona wycieraczek,problem przerabiany ostatnio,szukaj postu o skodzie octavii


    @elektrit . To się stało niejako z dnia na dzień , więc wydaje mi się to mało prawdopodobne . Działały i nagle nie działają . Poza tym słyszalne by były jakieś opory , a tu cisza zupełna , tylko ten mozolny ruch , ale i bez szarpnięć . Może tez w warsztacie coś mi podmienili np. właśnie przekaźnik - są dwa do wycieraczek .
    Pozdrawiam .
  • Pomocny post
    Użytkownik usunął konto  
  • Specjalista - HDD i odzyskiwanie danych
    Wobec tego wezmę to pod uwagę przy przeglądzie jutro . Jeśli jeszcze jakieś sugestie , to piszcie bo czasu mam malo .
    Pozdrawiam .

    EDIT : Faktycznie miałeś rację . Zwracam honor i chylę czoła . Wycieraczki były przytarte . Z powodu szybkiego wyjazdu przesmarowałem je tymczasowo tylko WD40 - wstrzyknąłem w tulejkę i odzyskały normalną prędkość . Na razie powinno wystarczyć . Masz u mnie punkt za pomoc .
    Pozdrawiam .