Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Bizon Z056 - Woltomierz i klakson

03 Sie 2016 21:27 1263 7
  • Poziom 16  
    Witam, mam problem otóż w moim bizonie nie działa woltomierz- pokazuje cały czas po za 30V, nie zależnie czy silnik chodzi czy nie. Moje pytanie brzmi, jak i gdzie po kolei idzie kabel z tego woltomierza? Gdzie on ma być podpięty z drugiej strony? Drugi problem to to że gdy silnik zgaszony(brak ciśnienia) klakson trąbi, gdy zapale przestaje i to normalne tylko jak chce podczas zapalonego silnika zatrąbić przyciskając przycisk koło kierownicy jest brak reakcji. Myślałem że to wina przycisku więc wymieniłem na nowy i dalej to samo. I też tutaj pytanie, jak ten klakson jest podpięty? Proszę o pomoc, pozdrawiam
  • Poziom 38  
    Przemek.1997 napisał:
    pokazuje cały czas po za 30V

    Może wskazówka zawisła na bolcu ograniczającym mechanicznie ? Odłącz napięcie i sprawdż co wskaże woltomierz .
  • Poziom 16  
    Na pewno nie, po odłączeniu prądu- stacyjki woltomierz spada na zero, po wpięciu kluczyka od razu max po zapaleniu też. A klakson?
  • Poziom 16  
    To pomoże ktoś z tym woltomierzem?
  • Poziom 39  
    Czy kolega zbadał jaka jest wartość napięcia na instalacji maszyny? Ile jest to ponad 30 V i w jakich warunkach? Być może alternator dostarcza na instalację właśnie takie napięcie a niedługo po zatrzymaniu silnika akumulatory je utrzymują. Generalnie to trzeba będzie wziąć do ręki próbówkę , miernik itp. Równie dobrze mogłeś spytać dlaczego kombajn jest pomarańczowy.

    Skoro mierzyłeś to już lepiej. Instalacji Bizona nie znam, ale przecież cudów tam nie ma.. Woltomierz może być podłączony prawie w każdym miejscu instalacji, ale najprędzej do linii zasilającej pokład, czyli do tzw stacyjki. Natomiast sam miernik może mieć różną konstrukcję. W twojej sytuacji należy zatem sprawdzić sam miernik/wskaźnik. I kolejna sprawa to jeśli sprawdzałeś ładowanie czyli jak rozumiem okolice alternator - akumulator) to mogłeś sprawdzić na zaciskach miernika. Dalej nie wiemy jaki rodzj miernika.
  • Poziom 16  
    Ładowanie sprawdzałem miernikiem i wynosi 28V. Natomiast na woltomierzu pokazuje na max, wskazówka po włożeniu klucza w stacyjke przechodzi po za 30V, po prostu do oporu i przy zapalonym silniku tak samo. Gdzie ten woltomierz jest podłączony, do regulatora, alternatora czy może jeszcze gdzie indziej?
  • Poziom 38  
    Witam .
    Woltomierz pewnie powinien być podłączony do (+) po kluczyku i masę .Takie wskazania mogą sugerować uszkodzenie samego woltomierza.Należy moim zdaniem ,zestaw rozebrać i sprawdzić czy nie jest coś uszkodzone,zwłaszcza gy są takie wskazania po włączeniu kluczyka,czy wyłącznika prądu.