Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Skoda Fabia I 1.9 SDI - Nie działa ogrzewanie

TomyZ 04 Mar 2017 19:22 7539 9
  • #1
    TomyZ
    Level 7  
    Witam

    Mam mianowicie taki problem, że moje Fabcia nie grzeje nic a nic tj. leci ale chłodne powietrze.
    Temeratura silnika 90 stopni a tu zimno z kratek nawiewu.

    Pomyślałem termostat, ale temperaturę wskaznik na desce pokazuje w normie.

    Ostatnio miałem wymianę tarczy docisku sprzęgła czy możliwe, że podczas tej naprawy nie wiem układ mógł się zapowietrzyć ?

    Proszę o jakieś podpowiedzi :cry:
  • #2
    1megan
    Level 13  
    Zerwany mechanizm cięgien przy pokrętle lub przy klapie sterującej powietrzem.
  • #3
    TomyZ
    Level 7  
    1megan wrote:
    Zerwany mechanizm cięgien przy pokrętle lub przy klapie sterującej powietrzem.


    Z góry przepraszam za głupie pytania ale kompletnie się na tym nie znam.

    Pokrętła wydają się być w porządku nie przeskakują w dziwny sposób, powietrze dmucha raz mocniej raz mniej w zależności od ustawienia pokrętła.
    Dmucha tylko zimnym powietrzem ani trochu ciepłego.
  • #4
    1megan
    Level 13  
    A rurki do nagrzewnicy obie gorące?
  • #5
    TomyZ
    Level 7  
    Nie za bardzo wiem gdzie one są, poszperam w necie i dam znać.
  • Helpful post
    #6
    piotrekwoj1
    Level 40  
    Patrz od strony silnika. Dwa gumowe węże średnicy ok 20 mm będą wchodziły przez ścianę grodziową do kabiny. Je masz sprawdzić czy są gorące gdy na blacie masz 90 stopni.
  • Helpful post
    #7
    1megan
    Level 13  
    pod podszybiem 2 rurki wchodzą w sciane grodziową
  • #8
    TomyZ
    Level 7  
    Dziś już nie mam możliwości sprawdzenia jutro to przetestuję tak jak radzicie .
  • #9
    bula17
    Level 22  
    Sprawdź silnik nastawczy klapy ciepłe zimne czy zmienia pozycję . Oraz poziom płynu czy nie jest dużo za mało . I jak wyżej węże .
  • #10
    TomyZ
    Level 7  
    Na szczęście chyba układ się zapowietrzył , bo otworzyłem korek wlewu płynu chłodzącego syknęło powietrzem i ubyło płynu .
    Dolałem płynu do zbiornika i ogrzewanie działa normalnie jak wcześniej.