Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Iveco Daily 3510 2.5TD - Gaśnie podczas jazdy, po nagrzaniu

misiu1315 08 Cze 2017 09:25 1155 2
  • #1 08 Cze 2017 09:25
    misiu1315
    Poziom 10  

    Witam!
    Mam w naprawie Iveco Daily 2.5TD (pompa mechaniczna, rocznik 96). Klient przyprowadził auto bo "coś cieknie" i nie ma mocy, a ostatecznie gaśnie.

    Jak wygląda sytuacja:
    Auto odpala na zimnym super, lekko kopci na niebiesko, ma moc i nic złego sie nie dzieje, póki się nie nagrzeje. Do mniej wiecej 70-80 stopni auto jedzie normalnie, po mocniejszym nagrzaniu na biegu jałowym traci moc, zaczyna przebierac(troche jak wypadanie zaplonow), falowac na obrotach, kreci coraz wolniejsze obroty, a ostatecznie gaśnie. Po zgaśnięciu nie idzie go odpalić aż nie ostygnie chyba, że ma się pod ręką samostart wtedy po wcisnieciu mocniej gazu silnik odpala i na wysokich obrotach jedzie, jednak trzeba trzymac go na gazie bo nie ma obrotów biegu jałowego i po puszczeniu gazu zaraz gaśnie. Nie ustawiałem jeszcze pompy na fasolkach ale czy to miałoby takiw pływ? Silnik nie ma tez czujnika wału, do którego by to pasowało. Taka sytuacja wystapila nagle podobno, po mojej ingerencji i przed nie ma różnicy poza tym że silnik odzyskał ducha, dalej gasnie na zagrzanym. Nie mam juz pomysłów.. klient sie denerwuje, a ja wyczerpałem pomysły, może ktoś cos podpowie jeszcze?

    Co było zrobione:
    -regeneracja pompy wtryskowej (ciekła gdzie tylko sie dalo)
    -regeneracja wtrysków (lały niemozliwie)
    -regeneracja turbo (luzy na wirniku)
    -wymiana oleju, wszystkich filtrów, świecy płomieniowej
    -wymiana rozrządu na oryginalnych blokadach
    -wymiana pompy wody, naprawa sprzegla wisko
    -regulacja zaworów (ssący 0,3, wydechowy 0,4 - tak zasugerował spec od regeneracji głowic)
    -wymieniona pompka paliwa


    Czasami zaraz jak ma zgasnąć i zdaze wcisnac pedal gazu to wyglada to tak ,ze trzyma moze z 500 obrotow z pedalem w podlodze i nie umie sie wkrecic, ale jakby probowal, zastanawiam się czy to moze byc objaw małej ilosci paliwa trafiajacej do silnika? Jak wejdzie na wyzsze obroty przypadkiem to juz jedzie, ale jest nieco slabszy niz na zimnym.

    0 2
  • #2 09 Cze 2017 16:55
    manta
    Poziom 39  

    Cewka elektrozaworu gaszenia, lub zawór kodowy.

    0
  • #3 09 Cze 2017 22:01
    Megawe
    Poziom 29  

    Brak luzów na zaworach ssących.
    Podłącz pompę pod pojemnik z ropą powyżej pompy i sprawdź czy idzie paliwo na powrót.

    0
  Szukaj w 5mln produktów