Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ardo FLS 105L - Napuszcza wodę i stoi, wcześniej zwarcie

leeyo 10 Cze 2017 13:12 360 8
  • #1 10 Cze 2017 13:12
    leeyo
    Poziom 20  

    Witam,
    Pralka wywaliła dwa razy bezpiecznik podczas wirowania, po czym przestała w ogóle kręcić bębnem.
    Znalazłem przepaloną ścieżkę w sterowniku tak jak to podają koledzy w innych wątkach i poza tym nie mogę znaleźć przyczyny. Sprawdziłem mostek, triak, przekaźniki w sterowniku. Sprawdziłem kable - czy coś nie jest przetarte itd. Polutowałem przepaloną ścieżkę, ale niestety silnik nie kręci. Po zdemontowaniu silnika widać, że coś się na niego lało - może nie jakieś ilości makabryczne, ale na pewno od dłuższego czasu - na korpusie rdza, na zakończeniach miedź zazieleniona. Między wirnikiem, a stojanem również widać rdzę. Nie rozkręcałem silnika więc nie do końca wiem do czego są podpięte kable, które z gniazda biegną do komory silnika.

    Gdzieś znalazłem w opisach, że na styki również jest podpięty bezpiecznik termiczny. W jakiej formie ten bezpiecznik tam jest (jeżeli jest) - jakiś bimetal, czy zwykły jak np. w trafach? Jeżeli chodzi o rezystancję to tylko mam koło 5Ω pomiędzy szczotkami - kręcę wirnikiem i po całości jest to samo. I jeszcze tylko na kablach białych, które wchodzą do silnika jest coś koło 1oma. Poza tym pomiędzy czarnym, a brązowym które wchodzą do komory silnika pokazuje około 10MΩ...
    Przeglądałem forum w poszukiwaniu odpowiedzi, ale niestety nic mi się nie pokrywa z moją usterką.


    Pozdrawiam
    leeyo

  • #2 10 Cze 2017 22:43
    machefi
    VIP Zasłużony dla elektroda

    leeyo napisał:
    Sprawdziłem mostek,

    I żadna z diod mostka nie była zwarta? Z reguły leci mostek i niestety też procesor sterujący.

  • #3 11 Cze 2017 09:40
    leeyo
    Poziom 20  

    Mostek sprawny - wszystkie diody OK... O to chodzi, że nie znalazłem do tej pory żadnego uszkodzonego elementu na płycie sterownika - więc nie mam pojęcia co było przyczyną przepalenia ścieżki. Jedyne co zrobiłem to zlutowałem ścieżkę, ale nic się nie dzieje w związku z tym... Co do uszkodzonego procesora - wszystkie funkcje działają niby OK. Poza silnikiem, który nie kręci...

  • #4 11 Cze 2017 11:38
    nares
    Specjalista AGD

    Mostek KBU na pewno sprawny?

  • #5 11 Cze 2017 11:42
    leeyo
    Poziom 20  

    Na mierniku sprawny - wszystkie diody OK.

  • #7 11 Cze 2017 11:56
    MDD
    Poziom 25  

    Sprawdzić trzeba triak sterujący silnikiem.Lub go od razu wymienić. Ok. 5 zł.

  • #8 11 Cze 2017 15:21
    leeyo
    Poziom 20  

    Mostek KBU sprawny - brak zwarcia, wszystkie diody OK. Sprawdziłem wszystkie trzy triaki jakie były poprzez wylutowanie i podstawienie do układu...

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME