Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

- Prąd nie dochodzi do rezystora Espace 3

Mateusz 0303 29 Jun 2017 17:37 2499 7
  • #1
    Mateusz 0303
    Level 6  
    Witam wszystkich forumowiczów od kilku dni mam problem z moim renault espace 3 1997r. 2.0 8v. lpg. a mianowicie nie dochodzi prąd do rezystora ani wentylatorow nawiewu. pol samochodu rozlozylem i ustalilem że: wentylatory na krotko działają, rezystor również , sterownik tez dziala wszystkie bezpieczniki dobre na bezpieczniku od nawiewu jest napięcie lecz na kablu za bezpiecznikiem , ktory prowadzi do rezystora juz prądu nie ma pomoże ktoś jeśli potrafi bo juz brakuje mi pomysłów:(:( a za miesiąc urlop :(
  • #2
    Staszek49
    Level 35  
    Piszesz "wentylatory", przypuszczam, że chodzi Ci o nawiew do wnętrza auta, ale ten "nawiew" ma jeden "wentylator".
    Jeśli wszystko sprawdziłeś i nadal nie działa, to sprawdź "termik" (rodzaj bezpiecznika) w opornicy, który też ulega przepaleniu. Jeśli dawno nie wymieniałeś
    filtra pyłkowego (kabinowego), to go wymień, gdyż jego stan ma wpływ na uszkadzanie się opornicy nawiewu.
  • #3
    User removed account
    Level 1  
  • #4
    milejow
    Level 43  
    Staszek49 wrote:
    ale ten "nawiew" ma jeden "wentylator".

    Akurat ten ma dwa.
    Rezystora też nie ma, jest sterownik zasilający bezpośrednio dmuchawy i powinien mieć dwa plusy po zapłonie(grube kable), oba na żółtych kablach.
  • #5
    Mateusz 0303
    Level 6  
    są dwa wentylatory ( i tak chodzi o te od nawiewu) na srodku kazdy ma wlasny silniczek napewno wszystkie bezpieczniki sprawne na krotko po podlaczeniu przed rezystorem wszystko dziala czyli tam tez wszystko sprawne rano rozbiore jeszcze skrzynke z bezpiecznikami i odnajde całą wiązke kabli ktore ida do nawiewu nie wiem nawet gdzie tam masa jest ...

    Dodano po 2 [minuty]:

    A i dodam że termik działa a filtry wymieniam co roku czyli co jakies 8- 10 tyś km.

    Dodano po 7 [minuty]:


    "Rezystora też nie ma, jest sterownik zasilający bezpośrednio dmuchawy i powinien mieć dwa plusy po zapłonie(grube kable), oba na żółtych kablach." - dochodza kable 2 grube ale kolory to czarny i czerwony. :(

    Dodano po 5 [minuty]:

    Najlepiej byloby miec schemat jak i z kad dochodzi zasilanie na te wentylatory i przez jaki przekaznik przeszukalem neta i nic nie znalazlem niestety na ten temat.
  • Helpful post
    #6
    mario 77
    Level 23  
    Mateusz 0303 wrote:

    Najlepiej byloby miec schemat jak i z kad dochodzi zasilanie na te wentylatory i przez jaki przekaznik przeszukalem neta i nic nie znalazlem niestety na ten temat.

    Jeśli nie dochodzi plus po zapłonie i sprawdziłeś obydwa bezpieczniki to sprawdź przekaźnik w skrzynce bezpieczników pod maską. Jeśli jest tam 9 gniazd na przekaźniki to powinien być to środkowy czyli 5ty.
  • #8
    Mateusz 0303
    Level 6  
    mario 77 Wielkie dzięki juz wszystko dziala na nowym przekazniku wiec zamykam temat :)