Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Krups EA 8010 - Brak ciśnienia?

07 Lis 2017 19:31 858 7
  • Poziom 2  
    Witam

    Potrzebuje waszej pomocy.
    Posiadam ekspres Krups EA 8010.
    Wszystkie uszczelki w kotle wymienione oraz nowy dystrybutor wody.
    Ekspres wcześniej stał kilka miesięcy nie używany.
    Teraz obiad jest taki trochę dziwny gdyż ekspres w momencie pierwszego płukania zaraz po włączeniu nie ma "siły" docisnąć tłoka do końca. Tłok dojdzie do połowy i wraca po czym do pojemnika z woda widać jak powraca woda. Oczywiscie migają dwie lampki po prawej stronie.
    Czy możliwe ze to wina zaworu pompy?
    Wyglada to tak jak by ciśnienie było za małe.

    Czy ktoś z was miał taki problem?

    Pozdrawiam Adam

  • Specjalista AGD
    Możliwości :
    - pompa daje za słabe ciśnienie
    - zawór na pompie przepuszcza wodę
    - zły montaż siłownia
    - niewłaściwe uszczelki lub smarowanie uszczelek
    - któryś z filtrów wody zapchany.
  • Poziom 15  
    Witam
    Jak sprawdzić pompę oraz zawór?

    Pozdrawiam Adam
  • Poziom 12  
    Proponuje licznik wody sprawdzić. Zawór sprawdzisz jak będzie widać dużo wody w grubszym wężyku przy pompie.
  • Poziom 2  
    Witam

    Licznik wody? tzn przepływomierz? sprawdzałem nie jest zatkany.
    Woda w grubszym wężu przy pompie ale po stronie pierwotnej czy wtórnej?
  • Poziom 12  
    Dzisiaj miałem nawet taki przypadek wymieniłem licznik (przepływomierz) i pomogło mimo że nie był zatkany morze źle liczyć.Ale wiadomo rożne przypadki są. Najgrubszy wężyk który dochodzi odepnij i wtedy gdy będzie szedł tłok sprawdź czy nie puszcza nim wody. Jak masz mozliwośc wstaw filmik jak tłok idzie w dół.
  • Poziom 12  
    Ale na
    filmiku nie widzie problemu tok dochodzi do konca.