Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi 80 B3 - nie grzeje w środku tylko dmucha zimnym powietrzem

15 Gru 2017 17:46 3201 3
  • Poziom 5  
    Witam posiadam Audi 80 B3 1.8.

    Mam problem ogrzewaniem w środku auta. Jeszcze jakiś czas temu wszystko było okej i grzało bardzo dobrze. Nie dało się czasem wytrzymać, bo grzało super. Był u mechanika by wymienić bendixa. Po tym okresie zaczęły się te problemy. Możliwe, że to jest problem z tym że się nie odpowietrza. Ale to zostawię waszej opinii, bo nie wiem już sam. Dzisiaj zmieniłem termostat, ale jak widać był on dobry bo nadal ten sam problem. Temperaturę pokazuje 50 stopni. Ruszy wskazówka na 3 kreskę i tyle. Jest taka temperatura cały czas, a wiatrak się włącza, czyli w silniku jest już około 90-95 stopni. Wszystkie rurki są ciepłe.

    W czym może być problem?
  • Poziom 30  
    Masz odpowietrznik na przewodzie do nagrzewnicy? Jak tak to warto go użyć, jak nie można spróbować ściągnąć wąż powrotu z nagrzewnicy, ale to z głową, bo łatwo o ciężkie poparzenie.
  • Poziom 32  
    A jaki u kolegi stan płynu chłodzącego? Większy/mniejszy/taki sam? Po przejechaniu 2 - 3 km górna rura od chłodnicy ciepła czy zimna? Grube rury do chłodnicy po rozgrzaniu silnika są normalne, czy twarde, trudno ugnieść?
  • Poziom 5  
    marqqv napisał:
    A jaki u kolegi stan płynu chłodzącego? Większy/mniejszy/taki sam? Po przejechaniu 2 - 3 km górna rura od chłodnicy ciepła czy zimna? Grube rury do chłodnicy po rozgrzaniu silnika są normalne, czy twarde, trudno ugnieść?



    Miałem padnięty czujnik, bo nie pokazywało mi temperatury. Doszło na 2-3 kreske i tyle. Wymieniłem i jest git. Rura jest ciepła. Wszystko dobrze funkcjonuje w rurach. Wszystko możliwe, że problem tkwił w nagrzewnicy. Bo na zastawkach powinna być gąbka, a ona na niektorych sie pokruszyła i odpadła. Zakleiłem blaszki i wszystko jest założone. Nowa nagrzewnica wprawiona, bo rozpadł sie ten plastik, a dokładniej ta rurka od nagrzewnicy i trzeba bylo wyjmować całe wnętrze i składać. Jutro przejdziemy test i dam znać czy grzeje. Bo zostało mi wlać płyn i odpowietrzyć.

    Dodano po 4 [minuty]:

    Gunslinger napisał:
    Masz odpowietrznik na przewodzie do nagrzewnicy? Jak tak to warto go użyć, jak nie można spróbować ściągnąć wąż powrotu z nagrzewnicy, ale to z głową, bo łatwo o ciężkie poparzenie.



    No właśnie nie ma odpowietrznika. Ściągałem ten wąż i odpowietrzałem właśnie tak. Ale rurka od nagrzewnicy była już połamana i drugi raz chcąc to zrobić połamała sie całkiem. Połamała sie już ze starości chyba. Bo jest ona z plastiku. Lecz wszystko porobione i tak jak pisałem wyżej jutro wlewam płyn i odpowietrzam. Dam znać jakie efekty ;)