Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Termopasty
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault Megane II 2008 - Migające oba Xenony i brak prawego kierunku z tyłu

Strongholder 26 Mar 2018 08:59 954 2
  • #1
    Strongholder
    Level 11  
    Witam,

    Mam dwa problemy z moim Renault Megane II Kombi z 2008 roku.

    1. Przez około tydzień migał mi lewy Xenon - włączał się na kilka sekund stroboskop, potem albo gasł, albo dalej świecił. Po tygodniu w ogóle przestał świecić. Rozebrałem przód i zamieniłem na chwilę miejscami przetwornice i żarówki - Xenon świecił z prawej, z lewej wciąż nie. Szukając dalej znalazłem przepalony bezpiecznik 10A w skrzynce pod maską. Po wymianie Xenon z lewej strony zaczął świecić, ale ciągle włącza się stroboskop. Problem jednak pojawił kolejny, gdyż z prawej zaczęło dziać się to samo, a dotąd prawa strona świeciła normalnie Miganie trwa ze 2-4 sekundy po czym ustaje. Raz miga prawy, raz lewy, czasem się zdarzy, że migają oba na raz. Wyłączenie i włączenie czasem pomaga, jednak w wielu przypadkach po włączeniu dalej miga, by uspokoi się po chwili. Co więcej mogę sprawdzić? Gdzie szukać? Przetwornice oryginalne Valeo, żarniki Osram, choć podejrzewam, że podróbki

    2. Drugi problem to kierunkowskaz z prawej strony z tyłu. Raz działa raz nie. Po włączeniu czasem zadziała od razu, czasem z opóźnieniem, a najczęściej w ogóle nie reaguje. Jak już działa to najczęściej z opóźnieniem w stosunku do reszty. Czyściłem styki w lampie, kostki pod fotelem suche, pociągnąłem kabelkiem dodatkową masę z punktu obok lampy - bez rezultatów żadnych.

    Z góry dzięki z pomoc
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Termopasty
  • #2
    sanfran
    Level 40  
    Lampy z przodu oryginalne czy dołożone?
    Wspomniałeś o czyszczeniu styków w tylnej lampie. Czy to obejmowało czyszczenie miejsca styku oprawki od żarówki? Czy próbowałeś użyć innej żarówki?
  • #3
    Strongholder
    Level 11  
    Lampy z przodu oryginalne
    Styki w kierunku czyszczone również te w oprawce, sprawdzałem na innej żarówce