Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Peugeot 207 THP 1.6 16V 150km - Po naprawie nadpalonej wiązki rozrusznik nie krę

dgproject 29 Dec 2018 15:42 702 1
  • #1
    dgproject
    Level 12  
    Witam,
    Przed kilkoma dniami doświadczyłem spalenia pompki obiegowej chłodzenia turbiny wraz z wtyczką.
    Pompa wymieniona została na nową oryginalną i połączona wg. schematu z programu Autodata.
    Przed przystąpieniem do wymiany części odłączony został akumulator po odczekaniu zalecanych 3 minut.
    Po zakończeniu prac i podpięciu akumulatora wymagany był reset BSI ponieważ pomimo sprawnego akumulatora meldował Przejście w stan oszczędzania energii, co skutkowało wyłączeniem wszelkich systemów (szyby, lusterka itp.)
    Napięcie akumulatora 12,5V ponowny reset BSI, po czym niby wszystko OK, lecz przy próbie uruchomienia silnika słychać jedynie pracę przekaźnika w desce rozdzielczej i gaśniecie wyświetlacza radia - napięcie przy próbie uruchomienia nie spada...
    Bezpieczniki BSI i BSM w porządku, po kilku minutach BSI przechodzi w tryb oszczędzania energii i mruga kontrolka akumulatora.
    Akumulator zastąpiono nowym, wyczyszczono klemy...
    Dysponuję jedynie Złączem ELM327 dla OBD2, lecz nie widzi ECU...
    W bezpośrednim kontakcie uszkodzonej pompki nie znajdowały się żadne urządzenia, przewody mogące ulec uszkodzeniu.
    Imobilizer funkcjonuje.
    Co jeszcze może blokować uruchomienie silnika?
    Może ktoś spotkał się z podobnym problemem?