Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Berlingo 2.0 hdi 2003 rok - Berlingo 2.0 hdi nie odpala błąd z wtryskiwaczami

13 Sty 2019 21:32 363 3
  • Poziom 9  
    Witam
    Mam problem z berlingo 2.0 hdi 2003r. Auto dziś nie odpaliło zostało zdiagnozowane usterką wtryskiwaczy.
    System wtryskowy Siemens.
    Auto kreci i nie chce zapalić Cisnienie na pompie jest od 230 do 320bar przy kreceniu.
    Na samostarcie silnik zapala i działa do momentu odstawienia.
    A gruszka przy filtrze robi się pusta tak jakby paliwo się cofało.
    Wywala błąd sterowania systemem wtryskowym.
    Mam wrażenie jakby paliwo nie dochodziło do wtrysków.

    Ktoś może coś poradzić?
  • Relpol przekaźniki
  • Poziom 12  
    Dobry. Potrzeba więcej informacji. Jeżeli siemens to piezoelektryki. Powinien odpalić po odłączeniu uszkodzonego wtryskiwacza(uszkodzony stos). Podaj kody usterek. Sprawdź instalację elek. wtryski-ecu silnika.
  • Relpol przekaźniki
  • Poziom 9  
    No więc dziś auto ożyło i zapaliło normalnie. Nie mam juz pojęcia co mu dolega, przeczyściłem jednak czujnik wału który był uwalony od jakiejś sadzy i smaru. I dotarłem jeszcze do skrzynki bezpieczników która znajduje się pod BSI i pod obudową filtra powietrza. Tam znalazłem spalony jeden pomarańczowy bezpiecznik Maxi 40a plus spalony przekaźnik G.CARTIER 12V-35A-03531 a nie mogę się doszukać na necie od czego one są? Czy mogą mieć coś wspólnego z tym że samochód nie odpalał?

    #edit

    Dobra już mam przekaźniki są od wentylatorów. Ale dalej nie mam pojęcia dlaczego auto wczoraj za cholere nie chciało odpalić a dzis gdyby nigdy nic zapaliło do strzału.
  • Poziom 9  
    @edit

    Udało się ogarnąć temat, u mnie winowajcą był czujnik położenia wału. Po wymianie problem ustąpił.