Elektroda.pl
Elektroda.pl
X
Sonel MPI 540Sonel MPI 540
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

[Rozwiązano] Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna

20 Lut 2019 22:44 609 14
  • Poziom 3  
    Dziwna rzecz, bo wyłącza mi eske co jakiś czas niezależnie od niczego o ile można to tak nazwać. W momencie wyłączenia nie mam prądu na parterze, bez ruszania czegokolwiek, gdy załączam bezpiecznik z powrotem to wszystko działa na kilka godzin, lub ponownie wyłącza od razy, albo po paru minutach.

    Mam 3 kondygnacje, rozdzielone na 3 bezpieczniki, góra, parter i dół. Bezpiecznik za każdym razem wyłącza mi parterowy, gdzie z resztą znajduje się skrzynka z resztą bezpieczników.

    Rano sprawdzałem nawet po wyłączeniu eski... zanim włączyłem go z powrotem odłączyłem wszystkie urządzenia z prądu, po załączeniu wyłączyło po minucie, więc wykręciłem jeszcze wszystkie żarówki na parterze i dalej to samo.

    Po odczekaniu 20 minut wszystko chodziło jak trzeba, (nawet jak podłączałem stopniowo wszystkie urządzenia i żarówki) przez cały dzień, lecz rano obudziłem się znowu bez prądu.

    Ogólnie nie ma zależności kiedy wyłączy te eski, czasem od razu wlącze i jest ok, czasem jak probuje od razu to wyłącza mi bezpieczniki na zewnątrz budynku. Nie wiem czy to ważne, ale przy próbie włączenia bezpiecznika zewnętrznego czasami wyłącza mi wewnętrzny bezpiecznik parterowy, lub parterowy z dołem, ale jak już z powrotem je włącze to wszystko hula jak trzeba.

    Dodam także, że niedawno były zakładane baterie fotowoltaniczne, był wymieniany także licznik, nie wiem... może tutaj jakaś przyczyna, lub po prostu ten bezpiecznik jest do wymiany?

    Jeśli ktoś ma jakiś pomysł prócz wezwania elektryka, bo aktualnie swojej winy tu nie widzę, ale przed zareklamowaniem czegokolwiek wolałbym się upewnić niż póżniej być obciążonym kosztami za być może jakiś szczegół.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Sonel MPI 540Sonel MPI 540
  • Poziom 33  
    Masz dwie możliwości.
    Zmierzyć prąd miernikiem cęgowym jaki płynie przez bezpiecznik, Będziesz wiedział, czy faktycznie nie ma przeciążenia, albo wymienić na nowy, bo jest po prostu przegrzany.

    zbędne usunąłem //kozi966
  • Poziom 21  
    Może jakieś informacje na temat tego wyłącznika? Prąd zadziałania? Typ? Może to wcale nie wyłącznik nadprądowy, a RCD?
  • Poziom 3  
    Dziękuję za zainteresowanie, niestety nie mam miernika cęgowego. Skrzynka aktualnie wygląda tak:

    Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna

    Jak już wspominałem skrzynka z bezpiecznikami znajduje się na parterze, bezpiecznik który wyłącza się co jakiś czas jest podpisany jako "Parter".

    Robiąc te zdjęcia zauważyłem zaklejony podpis bezpiecznika z lewej (Góra), wcześniej tego nie było, znaczy po remoncie jakieś 2 lata temu, więc musieli to zrobić majstry od fotowoltaniki poł roku temu. Czy to znaczy, że góra z parterem została połączona? Tylko, że na wyłączonym bezpieczniku parterowym prąd jest i na górze i na dole (piwnica).

    Kolejna sprawa: jeśli bez czekania włącze z powrotem bezpiecznik to najczęściej wyłącza się cały rząd bezpieczników na zewnątrz:

    Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna

    W takiej sytuacji zaraz po włączeniu zewnętrznych bezpieczników zazwyczaj od razu wyłączają się dwa bezpieczniki wewnątrz (parter+piwnica) - po włączeniu wszystko działa jakiś czas i tak w kółko.

    Na koniec dodam, że przy remoncie nie wymieniono instalacji na nową. Tam gdzie można było założyć nową (płyty gipsowe na ścianach) to założono nowe, reszte połączono mniej więcej w taki sposób:
    zdjęcie po szpachlowaniu:
    Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna

    zdjęcie przed szpachlowaniem, połączenie ze starą instalacją:
    Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna

    Wygląda to jak wygląda, fuszerka jak nic. Podpowiedzcie mi proszę, co tu można sprawdzić? Wymienić tego esa parterowego "w ciemno" czy coś?
  • Poziom 42  
    Bez szukania się nie obejdzie.
    Wina wyłącznika nadmiarowego też wątpliwa, bo jak sam piszesz iż po załączeniu wyzwala też poprzednie zabezpieczenie.

    Pomocny może okazać się pomiar prądu w ferelnym obwodzie, a bardzo pomocny pomiar jego rezystancji izolacji.
    Ale na odległość niestety nie da się tego zrobić.
  • Sonel MPI 540Sonel MPI 540
  • Poziom 3  
    kkas12 napisał:
    Bez szukania się nie obejdzie.
    Wina wyłącznika nadmiarowego też wątpliwa, bo jak sam piszesz iż po załączeniu wyzwala też poprzednie zabezpieczenie.

    Pomocny może okazać się pomiar prądu w ferelnym obwodzie, a bardzo pomocny pomiar jego rezystancji izolacji.
    Ale na odległość niestety nie da się tego zrobić.


    Ale tak ogólnie, gdzie szukać przyczyny? W jakimś urządzeniu? W przewodach? Gniazdka? Jedyną rzeczą, którą nie mogę odłączyć na parterze to wentylator w scianie w łazience, ale on włącza się razem ze światłem. Wentylator "wirnikowy" może powodować zwarcie, przegrzanie?
  • Poziom 42  
    Pisałem, że "Pomocny może okazać się pomiar prądu w ferelnym obwodzie, a bardzo pomocny pomiar jego rezystancji izolacji.
    Ale na odległość niestety nie da się tego zrobić."
    I może byś zdemontował pokrywę tablicy, zrobił fotkę jak to wygląda i zamieścił ją na forum.
    Skoro pytasz gdzie szukać to pomagaj :)
  • Poziom 3  
    kkas12 napisał:
    Pisałem, że "Pomocny może okazać się pomiar prądu w ferelnym obwodzie, a bardzo pomocny pomiar jego rezystancji izolacji.
    Ale na odległość niestety nie da się tego zrobić."
    I może byś zdemontował pokrywę tablicy, zrobił fotkę jak to wygląda i zamieścił ją na forum.
    Skoro pytasz gdzie szukać to pomagaj :)


    Nie wiem jak wykonać pomiar rezystancji izolacji.

    Zdjęcia spod pokrywy poniżej. Zauważyłem że parterowy bezpiecznik jest pęknięty u góry (górny z lewej także), chyba przez zbytnie dokręcenie śruby, ale czy to może mieć znaczenie?

    Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna
  • Poziom 42  
    Kolego, sorry, ale bardzo nieciekawie to wygląda.
    Począwszy od doboru zabezpieczeń (wartości) przez brak RCD a kończąc na wykonaniu.

    Tu naprawdę potrzeba jest wizja lokalna przeprowadzona przez kumatego elektryka, który doprowadzi do porządku to co przedstawiłeś na ostatnich fotkach a także zlokalizuje i usunie przyczynę wyzwalania zabezpieczenia.

    A do pomiaru rezystancji izolacji potrzebny jest induktor oraz wiedza jak to wykonać nie uszkadzając odbiorników oraz nie robiąc sobie krzywdy.

    Szkoda tylko, że gładzie zrobione a instalacja niefunkcjonalna.
  • Moderator Elektrycy
    Pomijając już kwestie tego, że to wszystko jest do poprawienia, to mam pytanie:
    Czy na zewnątrz obiektu jest zainstalowane oświetlenie?
    Czy to oświetlenie (jeżeli jest) jest załączane przez np. wyłącznik zmierzchowy?

    Mimo wszystko i tak bez elektryka z miernikiem zapewne się nie obejdzie.
  • Poziom 35  
    Mnie cały czas zastanawia ten kwiatek:
    Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna
    Jeśli został zagipsowany to gratulacje. A kto wie, ile jeszcze podobnych jest w tej instalacji?
  • Poziom 21  
    Może się okazać, że po pomiarze Riso cała instalacja będzie do wymiany.
    Jednym słowem masakra.

    Zastanawia mnie też ten żółto-zielony przewód podłączony pod przedostatni wyłącznik nadmiarowo-prądowy.
  • Poziom 3  
    kozi966 napisał:
    Pomijając już kwestie tego, że to wszystko jest do poprawienia, to mam pytanie:
    Czy na zewnątrz obiektu jest zainstalowane oświetlenie?
    Czy to oświetlenie (jeżeli jest) jest załączane przez np. wyłącznik zmierzchowy?

    Mimo wszystko i tak bez elektryka z miernikiem zapewne się nie obejdzie.


    Mam takie oświetlenie na dzrzwiach wejściowych. Reaguje na ruch i się zapala po zmierzchu.

    Dodano po 2 [godziny] 50 [minuty]:

    kSmuk napisał:
    Może się okazać, że po pomiarze Riso cała instalacja będzie do wymiany.
    Jednym słowem masakra.

    Zastanawia mnie też ten żółto-zielony przewód podłączony pod przedostatni wyłącznik nadmiarowo-prądowy.


    Ten żółto zielony idzie za bezpieczniki i chyba przewodem do górnej skrzynki:
    Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna
  • Poziom 42  
    Już samo to że pod zaciskami aparatów jest po kilka przewodów kwalifikuje tą niby rozdzielnicę do gruntownej przeróbki. Elektryk na miejscu potrzebny tylko elektryk a nie murarz gipsiarz akrobata.
  • Poziom 3  
    O to przyczyna moich problemów:

    Wyłącza eski co jakiś czas, ale działa, nie znana przyczyna

    Na zewnątrz był "luźno" wiszący przewód na oświetlenie, przewód nie był zaizolowany.

    Dzięki wszystkim za pomoc, przy okazji dowiedziałem kilka ciekawych rzeczy na temat samej instalacji, także jeszcze raz dziękuję.