Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Agregat prądnica bezszczotkowa

22 Lut 2020 18:32 390 18
  • Poziom 3  
    Witam problem po przewinięciu stojana brak napięcia czy jest możliwość że stojan jest rozmagnesowany i brak magnetyzmu szczątkowego? Jak taką prądnicę wzbudzić? kondensator sprawny diody na wirniku sprawdzone .Pradnica jest bez szczotkowa 1 fazowa.stojan przewinięty ponieważ szpilka od poduszki agregatu uszkodziła uzwojenie od czego zacząć by ten sprzęt wystartował.
  • TermopastyTermopasty
  • Poziom 11  
    Daj jakiś schemat tej prądnicy
  • Poziom 11  
    A uzwojenia na wirniku jak są zasilane? To jest prądnicy prądu stałego czy zmiennego?
  • Poziom 3  
    Uzwojenia sa 2 nie połączone z sobą na wirniku i nie są zasilane niczym nie ma szczotek .Na jednym i na drugim są diody a pod diodami równolegle wlutowane kondensatory lub oporniki nieznam sie na tyle ale mogę wylutować i zrobić zdięcia .

    Dodano po 1 [minuty]:

    Prodnica jest prąd zmienny 1f. 230v
  • Poziom 21  
    Sprawdzić połączenia, przebicia, kondensator. Podłączyć na moment dodatkowy kondensator o dużo większej pojemności. Jeśli to nie pomoże, pozostaje przełączyć i zasilić z 230V czy ruszy(będzie wirował).
  • TermopastyTermopasty
  • Poziom 3  
    Zasilic go zamiast kondensatora czy kondensatory zostawic a zasilić na wyjściu

    Dodano po 7 [minuty]:

    Zasiliłem go pare razy tak po 2 sek zaczyna drżyć a nieobraca sie nawet jak wykręciłem świecę

    Dodano po 57 [sekundy]:

    Zasiliłem go na wyjściu
  • Poziom 11  
    W tej prądnicy za wzburdzenie odpowiada kondesator, to są diody na wirniku, posprawdzaj wszystkie obwody czy nie ma przerwy.

    Dodano po 1 [godziny] 8 [minuty]:

    https://www.elektroda.pl/rtvforum/topic581767.html poczytaj

    Dodano po 30 [minuty]:

    Skoro drży jak to zasilasz to może z kondensatorem jakiś problem jest, w tym linku co Ci podałem ktoś napisał że jak stracìł szczątkowy magnetyzm to nie będzie ładować,
  • Poziom 3  
    Kondensator zakładałem nowy i nawet dwa razem i nic diody na wirniku sprawdzone ale za diodami są niebieskie opornik lub kondensator może to jeszcze do wymiany? Gościowi co to przewijał zawoziłem sam stojan może wyjścia pomylił i teraz kondensator gdzie ińdziej ma być w co wątpie a wyjście jest tam gdzie kondensator niewiem jak to pomierzyć .Orginalnie tak jak na zdięciu na kostce było zmostkowane 2 piny a 2 następne to l i n a kondensator był wpięty pod czarne przewody.Jak odpale agregat na wyjściu daje 3v .jeszcze prubowałem kondensator wypiąłem i naładowałem i przy wpinaniu zaiskrzyło i zabrało prąd z niego czy tak powinno być?
  • Poziom 11  
    To jest post z tego linku co Vi wysłałem,,,Witam mam taką prądnice w mojej elektrowni wiatrowej i działa.. Jeden z kolegów wspomniał o braku wzbudzenia podczas odłączenia prądnice od napędu bez odłączenia najpierw obciązenia , ja wywierciłem w wirniku otwory i poprostu wkleiłem w nie magnesy neodymowe i nie mam problemów z brakiem wzbudzenia... Maszyna ta działa tak jak piszecie, magnetyzm szczątkowy powoduje wyindukowanie się prądu w uzwojeniu, które zamknięte jest kondensatorem , który dostarcza do silnika moc bierna pojemnośćiowa i pole które znów wytwozy stojan oddziałowywuje na wirkik i ten prąd w wirniku rośnie ia tak w kółko...Co do braku magnesów i prawie bezoporowej pracy to zeczywiscie tak jest ale tylko do momętu gdy maszyna się wzbudzi bo wtedy trzeba juz konkretnej mocy aby utrzymać te odpowiednie obroty... A co do obrotów przy których się ten silnik wzbudza to zalezą one bardzo od pojemności jaką mają kondensatory, bo ja mam silnik przewiniety na 500 obr/min i wzbudza się przy ok.480 obr/min i tez wiele osób ma sprzeczne zdania co do tego zjawiska a wiem co widzioałem bo zam dokonywałem tych prób, natomiast jeśli silnik jest podłaczony do sieci sztywnej czyli normalnie do prądu 3 faz to aby zaczoł "pompować" energie do sieci obroty muszą być większe pod znamionowych ale nie wiem dokłądnie o ile...,,

    Dodano po 52 [minuty]:

    Piszą inni że uzwojenie o większej odporności podłącza się do kondensatora, żeby namagnesować prądnicę podłącz uzwojenie od kondensatora do prostownika 12volt na chwilę i powinno ruszyć.

    Dodano po 3 [minuty]:

    Te rzeczy za diodami sprawdź czy mają przejście.
  • Poziom 3  
    Nie mają przejścia

    Dodano po 1 [godziny] 45 [minuty]:

    Forumowicze jedna żecz mnie zastanawia zasiliłem pradnice 230v powinna sie kręcić a ona buczy sprubowałem jej pomuc obrucić ciężko sznurkiem mogłem uciągnąć świeca wykrecona .moje pytanie czy ten kto przewijał stojan coś nie pomylił z układem tych uzwojeń?
  • Poziom 11  
    Czy czasem nierozmagnesowujesz wirnika tym podłączeniem prądu zmiennego, sprawdź odporność uzwojeń i i pod uzwojenie gdzie ma większą oporność Podepnij kondensator wcześniej jeszcze Podepnij pod to uzwojenie prostownik 12 V żeby namagnesować wirnik i sprawdź czy ruszy tzn czy ładuje.
  • Poziom 3  
    Próbowałem tak i nic nie wzbudza dalej. Jest jeszcze jakieś wyjście ? Czy pozostaje ten magik co stojan przewijał żeby to uruchomił?
  • Poziom 11  
    A ten element co przejścia nie ma może powinien mieć , co to za element może być?
  • Poziom 3  
    Takie cos wylutowałem po
    D dioda
  • Poziom 11  
    W żadną stronę nie ma przejścia?
  • Poziom 3  
    W żadną niema może to jest przyczyną niewiem czy na zdięciu da się odczytać co to jest
  • Poziom 11  
    Jeżeli to dioda to w jedną stronę musi mieć przejście, takich elementów jest chyba dwa, ten drugi też nie ma nprzejścia? Wzasad,ie to by miało sens jakby dioda to była bo tworzyło by się pole magnetyczne nie zmienne lecz stałe, może spróbować zamontować dobre diody i sprawdzić czy zadziała,
  • Poziom 39  
    Mam podobny agregat prądotwórczy jak autor tematu i miałem podobny problem - brak wzbudzenia. U mnie na wirniku też są dwa uzwojenia, ale połączone równolegle i do ich końców podłączone są równolegle dwie diody i jeden opornik (nie kondensator). Generator rozbierałem chyba z trzy albo cztery razy. Podejrzewałem diody, ale za każdym razem po wylutowaniu obydwie były sprawne. Zdecydowałem się je wymienić na nowe i wtedy po ich wylutowaniu okazało się, że jedna z nich była uszkodzona (miała zwarcie). Po ich wymianie generator, od razu za pierwszym podejściem się wzbudził.
    Co do samowzbudzenia się generatora, to u mnie oryginalnie na biegunach wirnika są wyfrezowane dwa miejsca na magnesy. W jednym z tych miejsc umieszczony jest magnes i to wystarczy do jego wzbudzenia.
    Ja na miejscu autora wątku, sprawdziłbym czy uzwojenia wirnika są sprawne i wymieniłbym diody na nowe, mimo że stare wydają się być sprawne (wniosek z mojej przygody) i sprawdziłbym czy na biegunie wirnika jest przynajmniej jeden magnes.