Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

[Solved] Opel z16xe uporczywy błąd 1571

11 Aug 2020 15:18 231 4
  • Level 5  
    Witam, potrzebne podpowiedzi co do wracającego błędu 1571.
    Zawsze jednak światła działają a sam przełącznik widać było że działa. Zczytany na 3różnych urzadzeniach i kasowany 4razy w tym już oczywiście po wymianie na nowy samego czujnika pedału hamulca na nowy 2razy. Mimo wszystko wraca. Zapala się od czasu do czasu kontrolka gasnie zawsze po zgaszeniu auta. Ale metoda pedałowa ciągle jest widoczny. Oprócz wymiany czujnika pedału wymieniłem ostatnio: bezpiecznik stopu (w merivie 15A choc stary wyglądał ok) obie żarówki stopu 21w (jedna lekko przydymiona dość często też postojowki mam takie czarne lustrzane) na nowe takie same oraz zerknąłem w 3swiatlo stopu. Tu miałem podejrzenie za na wejściu kabelkow trochę zaśniedziało między lutami i może coś zwiera. Niestety błąd jest.
    PS, stary czujnik po rozebraniu miał trochę nierówny jeden ze styków więc sądziłem zo wymiana na nowy załatwi temat.
  • Level 19  
    Przepraszam Kolego ! Ale opisałeś mało szczegółowo wiele błędów które prawdopodobnie mają wspólny mianownik.
    Nie szukałbym usterki w "pedale gazu" jak to nazwałeś lub zwarcia w tylnich lampach .
    Moja sugestia to szukaj usterki w zasilaniu włącznika świateł. Żadne św. stop nie powinny palić się po wyłączeniu stacyjki.
    Nie traktuj mojej informacji jako POMOC tylko jako sugestię. Nara!
  • Level 5  
    Czyli sprawdzać główny włącznik swiatel? Napisałem faktycznie na szybko. Chodzi o to że światła stop działają ok. Upewnię się na wyłączonym zapłonie. Wciskam świeca a komp widzi poprawnie odczyt z pedału. Ciągle myślę że to może być jakaś teoretyczna przerwa na przewodach. Izolacje na łączeniu klapa nadwozie ciągle pękają.
  • Level 19  
    emerde wrote:
    Izolacje na łączeniu klapa nadwozie ciągle pękają.

    Wiadomo że pękają, ale nie myl pojęć , gdyż po wyłączeniu stacyjki nie ma zasilania na "klapie" chyba że jest uszkodzony
    wł***** św*****, nie traktuj tego jako poradę.
  • Level 5  
    Niestety nadal bez zmian