Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Rury do cwu oraz bojler problem

sparta89 27 Oct 2020 20:24 1914 23
  • #1
    sparta89
    Level 9  
    Rury do cwu oraz bojler problemIMG_202010...125523.jpg Download (3.83 MB) Rury do cwu oraz bojler problemIMG_202010...125609.jpg Download (2.99 MB) Rury do cwu oraz bojler problemIMG_202010...125640.jpg Download (3.49 MB) Rury do cwu oraz bojler problemIMG_202010...125737.jpg Download (2.81 MB) Rury do cwu oraz bojler problemIMG_202010...163912.jpg Download (2.7 MB)

    Witam
    Mam problem z nie dogrzewaniem wody w bojlerze. Prosiłbym o sprawdzenie poprawności podłączenia hydrauliki.

    Wygląda to dokładnie tak woda CWU pokazuje mi 70 stopni w bojlerze 120 l
    puszcze około 30 może 40 litrów i już woda jest chłodna (nie nadaje się do mycia) a na czujniku temperatury pokazuje w tym czasie, że woda ma 62 stopnie. Cała hydraulika montowana 3 lata temu wygląda jak byłoby coś zapowietrzone, lub uszkodzony zawór zwrotny za pompą CWU. Proszę o ekspercką poradę. Dodam jeszcze, że wcześniej było dobrze woda starczała na długo.
  • #3
    sparta89
    Level 9  
    zadam64 wrote:
    A sprawdzales rzeczywista temperature wody a nie tylko na termometrze bojlera . Moze nie tych 70 stopni ?


    Jak widać na załączonym zdjęciu nie mam zamontowanego termometra bezpośrednio do bojlera. Jedynie jest poprowadzony kablem czujnik z kotla który steruje i tak dalej. Mam zamiar taki termometr założyć bezpośrednio do bojlera żeby znać faktyczną temperaturę. Znajomość temperatury i tak dalej nie rozwiązuje mojego problemu. Moim zdaniem zapowietrzona jest spirala w bojlerze lub sam bojler, albo uszkodzony zawór zwrotny. Jeżeli jest coś zapowietrzone w jaki sposób mam to odpowietrzyć?
  • #5
    sparta89
    Level 9  
    roman 18 wrote:
    Kolego, czy sprawdzałeś zasilanie wężownicy tego bojlera czy w tej górnej rurce nie zebrało się powietrze, bo brak tam odpowietrznika,albo go nie widzę. Jeżeli nie wiesz jak się odpowietrza to Ci podpowiem. pozdrawiam.

    Tak zdecydowanie proszę o pomoc nie mogę sobie poradzić. Dziś znowu 70 stopni na piecu z czujnika który jest w bojlerze i wody starczyło do kąpania na jedno osobę potem już leciała chłodna. O jaki odpowietrznik chodzi? Gdzie on powinien się znajdować? Zrobiłem wszystkie zdjęcia jeśli będzie potrzeba wrzucę nowe, ale nie mam innego odpowietrznika poza odpowietrznikiem automatycznym (czerwony grzybek) który jest zaraz za pompką od cwu.
    Dodam Jeszcze, że wydaje mi się że jest coś nie tak z wężownicą pewnie coś zapowietrzone ale jak to sprawdzić? I jak odpowietrzyć. Bardzo proszę o konkretne pomocne odpowiedzi nie bardzo wiem jak się zabrać do tego. Jeśli będzie potrzeba proszę o edycję moich zdjęć które wrzuciłem w pierwszym poście i opisaniu co gdzie i jak?
    Pozdrawiam!!
  • #6
    hajtaler
    Level 21  
    Jak pompa CWU pracuje to powrót z wężownicy jest gorący czy zimny/letni? Jeśli zimny to zapowietrzona wężownica. Odpowietrznik na pompą powinien to odpowietrzyć ale może jest uszkodzony. Jeżeli zasilanie wężownicy w miejscu wejścia do zasobnika(ostatnie zdjęcie górna rura) jest wyżej względem miejsca gdzie teraz masz ten odpowietrznik to lepiej go przenieść w tamto miejsce. Sprawdź czy jak włącza się pompa CWU to czy z tego odpowietrznika uchodzi powietrze. Jeśli tak to włączaj i wyłączaj pompę co parę chwil do usunięcia powietrza. Jeśli odpowietrznik nie działa to możesz odpowietrzyć na pompie albo na śrubunku przy zasobniku

    Dodano po 4 [minuty]:

    Po tych manewrach uzupełnij wodę w instalacji.
    Co to za pexy co dochodzą do zasilania i powrotu wężownicy CWU na ostatnim zdjęciu?
  • #7
    sparta89
    Level 9  
    hajtaler wrote:
    Jak pompa CWU pracuje to powrót z wężownicy jest gorący czy zimny/letni? Jeśli zimny to zapowietrzona wężownica.

    Powrót jest gorący, dodatkowo dodam, że obieg jest bardzo krótki, ale to raczej normalne pewnie większość ludzi tak ma.

    hajtaler wrote:
    Odpowietrznik na pompą powinien to odpowietrzyć ale może jest uszkodzony. Jeżeli zasilanie wężownicy w miejscu wejścia do zasobnika(ostatnie zdjęcie górna rura) jest wyżej względem miejsca gdzie teraz masz ten odpowietrznik to lepiej go przenieść w tamto miejsce. Sprawdź czy jak włącza się pompa CWU to czy z tego odpowietrznika uchodzi powietrze. Jeśli tak to włączaj i wyłączaj pompę co parę chwil do usunięcia powietrza. Jeśli odpowietrznik nie działa to możesz odpowietrzyć na pompie albo na śrubunku przy zasobniku

    Odpowietrznik jest w tej chwili w najwyższym punkcie. Wiosną oraz latem używałem bojlera tylko i wyłącznie na prąd nie było problemów z wodą. Zauważyłem wczesną jesienią, że z grzybka odpowietrzającego leci woda (wcześniej nie wiedziałem, że to odpowietrznik) więc zakręciłem ten grzybek po kilkunastu dniach dowiedziałem się, że to odpowietrznik więc go z powrotem odkręciłem z wyczuciem i prawda uchodziło powietrze lecz było tego powietrza bardzo mało. W tej chwili grzybek jest cały czas odkręcony nie leci z niego woda ani powietrze, przynajmniej nic nie słychać nawet jak puszczam bardziej gorąco wodę do zasobnika przez pompę CWU. Odkręcałem śrubunek przy zasobniku nie było żadnego powietrza oraz odpowietrzałem pompe również powietrza nie było.

    hajtaler wrote:
    Po tych manewrach uzupełnij wodę w instalacji.
    Co to za pexy co dochodzą do zasilania i powrotu wężownicy CWU na ostatnim zdjęciu?


    Woda w instalacji uzupełniania jest na bieżąco dopuszczana do nie pracującego zimnego kotła. Pexy, które dochodzą do zasilania i powrotu wężownicy CWU już tłumacze mam pod to podpięte dwa stare grzejniki w piwnicy (suszarnia i pralnia) grzejniki i tak są zamknięte zaworem i mam zamiar je wyrzucić a rury zaślepić okazały się nie potrzebne. Dodatkowo dodam, że wczesną wiosną używałem oba grzejniki jeden grzał, a drugi był kompletnie zapowietrzony. I teraz nasuwa się pytanie czy wine mają te dwa grzejniki bo to one właśnie grzeją z CWU. Czy uszkodzony jest odpowietrznik automatyczny. Przypomnę, że grzejniki i tak są zakręcone i będę się ich pozbywał. Ewentualne powietrze powinno być usunięte przez odpowietrznik nawet jeżeli jakieś powietrze do wężownicy dostało się z grzejnika, lecz nie spełnia on swojej funkcji. Czy ma kolega jeszcze jakieś pomysły ? Dziękuje pozdrawiam.
  • #8
    gersik
    Level 33  
    Czy rury ciepłej i zimnej wody idące do bojlera ( te od spodu) były wymieniane?
  • #9
    78db78
    Level 39  
    Ile lat ma bojler, wcześniej było dobrze czy tak zawsze jest? Nie zamienione rurki na podłączeniu zimna/ciepła woda.
  • #10
    roman 18
    Level 23  
    Kolego, ten odpowietrznik nie usunie powietrza z wężownicy bo przed odpowietrznikiem od strony wężownicy jest zawór zwrotny i on nie puści powietrza do odpowietrznika. trzeba to zrobić inaczej,zakręć zawór kulowy na zasilaniu przed bojlerem i popuść śrubunek przed tym zaworem do chwili aż poleci sama woda bez powietrza, następnie na zamknij zawór na powrocie przy bojlerze a ten na górze otwórz i znów popuść śrubunek aby wygnać powietrze tego ciągu zasilania od pieca, jeżeli będzie leciała woda to będzie odpowietrzone. Pootwieraj zawory i grzej,jeszcze jedno rób to na zimnym piecu i wyłączonych pompach ,pozdrawiam.
  • #11
    hajtaler
    Level 21  
    Odpowietrznik jak jest uszkodzony to go wymień. Może być zwykły(ręczny). Nagrzej instalację i zatrzymaj pompę i wtedy odpowietrzaj ręcznym. Powtarzaj kilka razy. Co znaczy że na bieżąco uzupełniana jest woda? Chyba nie codziennie? Wodę w układzie uzupełnia się raz w sezonie, ewentualnie po zagotowaniu czy odpowietrzaniu. Jeśli często dolewasz wody to również ją zapowietrzasz bo w świeżej wodzie jest dużo tlenu i sporo czasu mija zanim się odgazuje. Pomysłów na razie więcej brak. Jedynie jak koledzy wyżej - zamienione podłączenia zasilanie ZWU z wyjściem CWU
  • #12
    gersik
    Level 33  
    roman 18 wrote:
    ten odpowietrznik nie usunie powietrza z wężownicy bo przed odpowietrznikiem od strony wężownicy jest zawór zwrotny i on nie puści powietrza do odpowietrznika.
    To prawda nie zauważyłem go wcześniej, ale właściciel napisał że powrót jest gorący.
  • #13
    sparta89
    Level 9  
    78db78 wrote:
    Ile lat ma bojler, wcześniej było dobrze czy tak zawsze jest? Nie zamienione rurki na podłączeniu zimna/ciepła woda.


    Bojler ma 5 lat wcześniej było dobrze. Żadne rurki nie były wymieniane wszystko jest od nowego pompki też.

    roman 18 wrote:
    Kolego, ten odpowietrznik nie usunie powietrza z wężownicy bo przed odpowietrznikiem od strony wężownicy jest zawór zwrotny i on nie puści powietrza do odpowietrznika. trzeba to zrobić inaczej,zakręć zawór kulowy na zasilaniu przed bojlerem i popuść śrubunek przed tym zaworem do chwili aż poleci sama woda bez powietrza, następnie na zamknij zawór na powrocie przy bojlerze a ten na górze otwórz i znów popuść śrubunek aby wygnać powietrze tego ciągu zasilania od pieca, jeżeli będzie leciała woda to będzie odpowietrzone.


    Chcesz powiedzieć, że odpowietrznik jest zamontowany w złym miejscu? Odpowietrzałem śrubunkami żadne powietrze nie wyleciało tylko sama woda.

    hajtaler wrote:
    Co znaczy że na bieżąco uzupełniana jest woda? Chyba nie codziennie? Wodę w układzie uzupełnia się raz w sezonie, ewentualnie po zagotowaniu czy odpowietrzaniu. Jeśli często dolewasz wody to również ją zapowietrzasz bo w świeżej wodzie jest dużo tlenu i sporo czasu mija zanim się odgazuje.


    Woda jest uzupełniana raz na miesiąc. Wezmę to pod uwagę faktycznie może masz racje i sam to zapowietrzam zbyt często dopełniając wodę do instalacji. Układ mam otwarty.
    Na pewno będę wymieniał zawór zwrotny bo to właśnie jego podejrzewam oraz przy okazji ten odpowietrznik. Napisze co dalej.
  • #15
    sparta89
    Level 9  
    roman 18 wrote:
    Kolego a jaką temperaturę trzymasz na kotle? Dopatrzyłem się pewnej nieścisłości ,bojler ma 5 lat a hydraulika 3 to było przerabiane? pozdrawiam.

    Na kotle trzymam około 60 stopni
    Bojler rok produkcji 2015 (tablica znamionowa) zakupiony i zamontowany wraz z cała hydrauliką w 2017 lipcu. Do dnia dzisiejszego nic nie wymieniane w całej instalacji. Teraz podałem najdokładniejsze daty. Czekam aktualnie na zamontowanie dodatkowego termometru, który będzie wskazywał faktyczną temperaturę w bojlerze oraz na wymianę zaworu zwrotnego. Dam znać później co dalej. Pozdrawiam.
  • #16
    sparta89
    Level 9  
    Problem nadal nie rozwiązany bolączka trwa już kilka miesięcy. Jestem na etapie takim, że woda w bojlerze gorąca się znajduje, lecz po puszczeniu około 25 litrów wody już nie ma po 10 minutach woda znowu jest i tak w kółko. Tak jakby nie było ciśnienia. Wydaje mi się że potrzebne jest naczynie przeponowe czy ktoś się na tym zna ?
  • Helpful post
    #17
    Pan.Kropa
    Level 28  
    A mnie się nie podoba sposób zamontowania zaworu bezpieczeństwa na ostatnim zdjęciu. Tak się tego nie montuje. CWU nie może mieć możliwości cofania się do instalacji wodociągowej.
  • Helpful post
    #18
    PchlaW81
    Level 22  
    Ten zawór zwrotny powinien być w pionie zaraz za pompą, a nie w poziomie, trzyma powietrze które chciało by się dostać do odpowietrznika, błędny montaż.

    Oczywiście strzałką w kierunku bojlera.

    Zawór zwrotno-bezpieczeństwa przed bojlerem jest założony niepoprawnie, przez niego powinna przepływać woda czyli powinna rurka pex być wkręcona w miejsce tego korka co teraz jest wkręcony w ten zawór zwrotno-bezpieczeństwa od spodu

    Czy nic nie zmieniałeś przy tej instalacji? Jesteś pewien ze do końcówki która wystaje z pod bojlera oznaczona niebieskim kolorem dochodzi ZIMNA woda z instalacji? Rurki masz wierzchem sprawdz jak to sie od wodomierza rozchodzi i czy to tą rurką płynie zimna wodą od wodomierza ....
  • #19
    sparta89
    Level 9  
    PchlaW81 wrote:
    Ten zawór zwrotny powinien być w pionie zaraz za pompą, a nie w poziomie, trzyma powietrze które chciało by się dostać do odpowietrznika, błędny montaż.

    Oczywiście strzałką w kierunku bojlera.


    Mógłbym prosić o zaznaczenie tego na zdjęciu gdzie miałby się dokładnie zawór zwrotny znajdować?

    PchlaW81 wrote:
    Zawór zwrotno-bezpieczeństwa przed bojlerem jest założony niepoprawnie, przez niego powinna przepływać woda czyli powinna rurka pex być wkręcona w miejsce tego korka co teraz jest wkręcony w ten zawór zwrotno-bezpieczeństwa od spodu


    To zostało przerobione hydraulik stwierdził to samo co Pan. Na dniach wrzucę zdjęcia jak to zostało poprawione. Niestety to nie rozwiązało problemów bojlera tylko tyle, że przestała woda kapać z zaworu bezpieczeństwa pod bojlerem.

    PchlaW81 wrote:
    Czy nic nie zmieniałeś przy tej instalacji? Jesteś pewien ze do końcówki która wystaje z pod bojlera oznaczona niebieskim kolorem dochodzi ZIMNA woda z instalacji? Rurki masz wierzchem sprawdz jak to sie od wodomierza rozchodzi i czy to tą rurką płynie zimna wodą od wodomierza ....


    Jeśli chodzi o resztę nic nie zmieniałem. Tak podłączona jest zimna woda...
    Dopiero na wiosnę będzie montowane naczynie przeponowe oraz regulator ciśnienia. Dam znać na pewno co dalej. Dodam, że jak zakręcę zawory od bojlera na wejściu i wyjściu od spirali (grzanie wody na kocioł) i uruchomię bojler na prąd problem znika i wszystko działa normalnie woda jest jak lawa i jej jest tyle ile być powinno w 120 l bojlerze. To jest zagadka :)
    Może woda się cofa na powrocie z kotła do spirali ? i schładza zbyt szybko wodę w bojlerze. Mam zawór czwór drogowy. Pozdrawiam.


    Edit:
    Dodam jeszcze, że po zakręceniu głównego zaworu od wody zimnej, odkryłem to przy wymianie kranu w łazience. Leci normalnie z ciśnieniem woda gorąca z bojlera szok. Skoro zakręcam główny zawór od wody nie powinna lecieć woda w ogóle ani zimna ani ciepła. Odkręcam wodę zimną a leci gorąca z bojlera... tego nie rozumiem może to ma jakiś związek z szybkim ubywaniem wody w bojlerze. Przypomnę bojler 120 l a wody gorącej zlatuje około 25 l i koniec po wodzie.
  • #20
    Pan.Kropa
    Level 28  
    sparta89 wrote:
    Dodam jeszcze, że po zakręceniu głównego zaworu od wody zimnej, odkryłem to przy wymianie kranu w łazience. Leci normalnie z ciśnieniem woda gorąca z bojlera szok. Skoro zakręcam główny zawór od wody nie powinna lecieć woda w ogóle ani zimna ani ciepła.
    A długo wtedy leci ta gorąca woda? Jak dłuższy czas to może w bojlerze zrobiła sie poduszka powietrzna.
  • #21
    PchlaW81
    Level 22  
    sparta89 wrote:



    Dodam jeszcze, że po zakręceniu głównego zaworu od wody zimnej, odkryłem to przy wymianie kranu w łazience. Leci normalnie z ciśnieniem woda gorąca z bojlera szok. Skoro zakręcam główny zawór od wody nie powinna lecieć woda w ogóle ani zimna ani ciepła. Odkręcam wodę zimną a leci gorąca z bojlera... tego nie rozumiem może to ma jakiś związek z szybkim ubywaniem wody w bojlerze. Przypomnę bojler 120 l a wody gorącej zlatuje około 25 l i koniec po wodzie.


    Jeżeli jest zakręcony główny zawór zimnej wody, a odkręcając kurek z zimną wodą ścieka z niego gorąca woda to brak zaworu zwrotnego przed bojlerem, albo gdzieś ta woda się miesza w innej baterii .... tyle rozkminiam na ile potrafie, masz jaką baterię podtynkową w domu?

    Trochę jeszcze wątek straciłem. Co to za rury pex są wpięte - jak wisi ta kwadratowa miska przypięta trytytką, po prawo jest kabel i pod tym kablem rurka pex wpięta, do czego to idzie?
  • #22
    sparta89
    Level 9  
    Pan.Kropa wrote:
    A długo wtedy leci ta gorąca woda? Jak dłuższy czas to może w bojlerze zrobiła sie poduszka powietrzna.


    Poduszki powietrznej nie ma to zostało sprawdzone.

    PchlaW81 wrote:
    Jeżeli jest zakręcony główny zawór zimnej wody, a odkręcając kurek z zimną wodą ścieka z niego gorąca woda to brak zaworu zwrotnego przed bojlerem, albo gdzieś ta woda się miesza w innej baterii .... tyle rozkminiam na ile potrafie, masz jaką baterię podtynkową w domu?


    Fakt nie ma zaworu zwrotnego przed bojlerem. Zostanie założony na wiosnę.
    PchlaW81 wrote:
    Trochę jeszcze wątek straciłem. Co to za rury pex są wpięte - jak wisi ta kwadratowa miska przypięta trytytką, po prawo jest kabel i pod tym kablem rurka pex wpięta, do czego to idzie?


    Te rurki pex były podłączone do dwóch starych grzejników w piwnicy, lecz to zostało rozmontowane i zaślepione. I to nic nie dało i tak dalej ten sam problem.

    Tu obiecane zdjęcie po przeróbce
    Rury do cwu oraz bojler problem
  • #23
    roman 18
    Level 23  
    Witam, kolego czy masz gdzieś zamontowaną baterię termostatyczną, nad wanną czy prysznicem bo tam może być problem, dość częsty przypadek że woda zimna się przedostaje do ciepłej. Trochę pracy kosztuje ale możesz zdemontować po kolei poszczególne baterie zaślepiając krzywki. pozdrawiam.
  • #24
    sparta89
    Level 9  
    roman 18 wrote:
    Witam, kolego czy masz gdzieś zamontowaną baterię termostatyczną, nad wanną czy prysznicem bo tam może być problem, dość częsty przypadek że woda zimna się przedostaje do ciepłej. Trochę pracy kosztuje ale możesz zdemontować po kolei poszczególne baterie zaślepiając krzywki. pozdrawiam.


    Nie mam termostatów.