Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
IGE-XAO
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Honda Civic mk9 po wymianie aku samochód nie zapala i pokazuje błędy

Rybex80 30 Nov 2020 07:33 525 6
  • #1
    Rybex80
    Level 2  
    Witam moja civic mk9 1,8 v tec po wymianie akumulatora żucila palenie i pokazuje sprawdź system oraz wszystkie inne możliwe lampki kontrolne na desce, czy ktoś się już spotkał z takim problemem. Po sprawdzałem bezpieczniki i przekaźniki wszystko wyglada na Ok ale nie stery błędy znaleźć nie mogę dodam ze nie posiadam schematu elektrycznego. Będę wdzięczny za każda pomoc
    Dodatkowo po analizie całej operacji muszę dodać ze po zainstalowaniu nowego aku podłączeniu wszystkich kabli chciałem zapalić samochód tylko ze kabel z czujnika powietrza(przepływaka) miałem zdjęty czy to mogło mieć jakiś wpływ ze komp się zresetował lub wprowadził w jakis stan z błędem ?
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • IGE-XAO
  • #2
    ptr92
    Level 18  
    Bezpieczniki na klemie plusowej na pewno dobre? O ile są, przewody do klem wszystkie masz przykręcone?
    I banał, ale w hondzie masz z innej strony plusa.
  • IGE-XAO
  • #3
    Hawajek
    Level 23  
    Czy została zachowana biegunowość akumulatora taka jak w oryginalnym?
  • #4
    Rybex80
    Level 2  
    Witam
    Bezpiecznik na klemie + sprawdzony i jest dobry biegunowość zachowana i wszystkie kable podpięte jak były, mam również mały skaner chyba elm 327 na Bluetooth kiedyś mogłem nim się połączyć a teraz samochód go nie widzi
  • #5
    Hawajek
    Level 23  
    Wstaw zdjęcie starego i nowego akumulatora, chce się upewnić że mają identyczną biegunowość bo to co odpisujesz to objawy zamiany biegunowości.
  • #6
    Rybex80
    Level 2  
    Honda Civic mk9 po wymianie aku samochód nie zapala i pokazuje błędy Honda Civic mk9 po wymianie aku samochód nie zapala i pokazuje błędy Ok wstawię zdjęcia wieczorem jak wrócę do domu
  • #7
    Rybex80
    Level 2  
    Witam
    Dziękuje wszystkim za szczera pomoc i chęci po wielu mozolnych godzinach pracy i poszukiwań w końcu znalazłem usterkę a mianowicie brak masy na jednym z instrumentów przypiętych do silnika ( zdjęcia wrzucę na końcu) co spowodowało błąd U0100 i brak reakcji samochodu i wyświetlanie wszystkich możliwych lesie po przekręceniu kluczyka, po wyczyszczeniu powierzchni styków i zwarciu klem do się siebie na około 15 sekund samochód po przekręceniu kluczyka zaczął normalnie reagować no i oczywiście odpalił
    Dziękuje wszystkim za pomoc

    Honda Civic mk9 po wymianie aku samochód nie zapala i pokazuje błędy Honda Civic mk9 po wymianie aku samochód nie zapala i pokazuje błędy