Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Iveco Daily 2014 - Brak światła w tylnej lampie

08 Jan 2021 15:25 438 4
  • Level 9  
    Witam,
    Potrzebuję jakiś schemat oswietlenia do iveco daily z 2014r. W internecie dużo, ale bez konkretów. Bezpiecznik na tylną lampę? Brak prądu na światło pozycyjne w lewej lampie. Kierunkowskaz, stop, wsteczny, przeciwmgielny działa bez zarzutu.
    Może ktoś borykał się z tym samym problemem i mógłby doradzić jak naprawić?
  • Level 33  
    może zero się przerwało i wystarczy złapać zero z innej ścieżki.
  • Level 9  
    Zero z innej ścieżki to znaczy na płytce czy jak? U mnie żółty kabel odpowiada za plus, jak wezmę "na krótko" z podświetlenia to wtedy działa, ale jak zamknę tylne drzwi to wywala błąd żarówek. Niestety przeciążenie idzie na Lini. Brak podświetlenia tablicy, błąd. Brak świateł błąd. Myślałem bardziej o schemacie w którym miejscu wpina się swiatlo w bezpiecznikach. Wtedy moglbym sprawdzić czy kabel doprowadza prąd czy też nie.
  • Level 42  
    Pewno ugnita wiązka gdzieś na ramie. Obrysówki ma?
  • Level 9  
    kortyleski wrote:
    Pewno ugnita wiązka gdzieś na ramie. Obrysówki ma?


    Tak, są i działają. Odkręciłem 3 obrysowke (ostatnia), bo pomyślałem, że może być połączenie z lampą, ale niestety tylko 2 kable + i - do obrysowki nic więcej