Elektroda.pl
Elektroda.pl
X
TestoTesto
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ABS Renault megane kontrolka sie zapala zawsze powyzej 25 km

21 Lis 2005 16:40 20209 24
  • Poziom 10  
    witam wszystko sprawdzilem opornosc czujnikow ABSu , wszystkie polączenia, zasilanie , Kontrolka ABSu zapal sie po przekroczeniu 25 km/h , ponizej tej predkosci ABS działa ok...czy to nie dziwne....może ktos ma jkis pomysł..
  • TestoTesto
  • Poziom 23  
    witam

    zbyt różne zużycie bieżnika (inne opony na tyle i przodzie ???) ewentualnie uszkodzony czujnik - przy większej prędkości obrotowej daje przekłamane impulsy - pomiar w tym przypadku wychodzi ok. - dlatego, że mierzysz go statycznie .....

    pozdrawiam
  • TestoTesto
  • Poziom 17  
    Roznica w grubosci bieznika miedzy lewym a prawym kolem.
    Nieprawidlowa przerwa na czujniku. Tylne czujniki sie czesto wylamuja w Megane zwlaszcza jesli sa tarcze hamulcowe z tylu.
    Zabrudzone czujniki lub uszkodzony wieniec z tylu albo z przodu.
    Napisz dokladnie co to za Megane ktory rocznik. Najlepiej daj mi nr VIN.
    Sprobuj skojarzyc od kiedy Ci ta ustertka sie pojawila. - Jakies wydarzenie zmiana opon wizyta w serwisie itp.
    Pozdrawiam.
  • Poziom 10  
    renault megane classic 1997 silnik 1,6 8V numer vin VF1LA0F0G17000018 z przodu tarcze z tyłu bębny , opony takie same
    bieznik taki sam, usterka była juz podczas kupna samochodu, racja że czujniki- statycznie pokazują opór jak należy 1,1 Kohm a fakt że nie wiadomo jakie impulsy generuja. Byłem na KTS ie Bosha niestety nie połączył się z ABSem :(. Według mnie to te czujniki lub zębatki zabrudzone z tyłu ale jak w bębnach się do nich dostać). A poza tym
    co się może dziać w samochodzie podczas predkości 25 km/h przecież nic sie nie zmienia , nie załącza się żadne urządzenie. Zauważyłem że
    przed włączeniem lampki ABSu na chwilke przed tym 1 sek przygasają delikatnie podświetlenie wskaźników, ale to może właśnie spadek napięcia podczas wyłączania absu. Masa i styki sprawdzone. Czy mogę sprawdzić te czujniki w ruchu podczas jazdy ( nie mam oscyloskopu) miernikiem wskazówka sie wychyla raptem na około 1 V nie dokładny sprzęt.
  • Poziom 18  
    kicha jest z tym ze powyzej 20 - 25 kmh sterownik odlacza diagnostyke
  • Poziom 22  
    Sprawdź kostkę przy sterowniku ABS i masy oraz stan ładowania. To są istotne sprawy. Jeżeli zawsze przed zapaleniem kontrolki przygasa Ci podświetlenie to jest jakiś trop. Sterowniki mają samo diagnozę i jeżeli wystąpi spadek napięcia poniżej dopuszczalnej normy ABS się wyłączy.

    Dodano po 4 [minuty]:

    Pożycz od kogoś miernik z pamięcią wskazań min/max podłącz do instalacji i bryknij się autem do momentu wystąpienia tego zjawiska. Odczytaj pomiar napięcia jednego i drugiego i zobacz czy i jaki są spadki napięcia.
  • Poziom 10  
    poszedlem o krok dalej,,


    zauwazyłem że przed wyłączeniem sie ABSu napięcie spada na sekunde do 12 V po sekundzie jest znów tak jak należy około 14 V ( ladowanie) ale ten spadek jest chyba efektem wyłączanie się ABSu a nie przyczyną, ponieważ jak miałem słaby akumulator
    i kręciłem rozrusznikiem lampka ABSu mignęła i zaraz zgasła

    przeprowadziłem test czujników opory ok 1,1 Kohm

    ABS wyłącza się po przekroczeniu 25 km/h myślę że dlatego że wraz z prędkościa zwiększa się ewentualny błąd rozbierzność której komp ABSu juz nie toleruje i wypada to w tym przypadku na 25 km/h...


    pomierzyłem częstotliwość i napięcie impulsów


    20 km/h 25 km/h 30 km/h

    koło PP 122 Hz 162 Hz 180 Hz

    0,4 V 0,6 V 0,7 V


    PL 120 Hz 160 Hz 176 Hz

    0,3 V 0,35 V 0,4 V


    TP
    120 Hz 167 Hz 176 Hz

    0,6 V 0,7 V 1,0 V

    TL

    120 Hz 160 Hz 174 Hz

    0,7 V 0,8 V 1,0 V


    test pomimo że był robiony dobrym multimetrem z pamięcią wiadomo że nie jest super dokładny ze względu na niedokładną skalę prędkościomierza ale może innym się do porównania przyda ...


    w wynikach testu zauważyłam że dziwny wynik przedstawia PL koło słaby wzrost napięcia
    proporcjonalnie do prędkości pojazdy inaczej rozbirznie niż w kole PP


    sory za tak długą rozpiskę co o tym myślicie.


    serwis z kompem mam 100 Km od mojej miejscowości jak będę w szczcecinie to podjadę na komp


    pozdrawiam

    Dodano po 3 [minuty]:

    aha.... a co myslicie o tym żeby to sprawdzić tak odpiąć czujnik PL koła i zmostkować przewód idący od czujnika PL z PP kołem wtedy mamy równoległe połączenie częstotliwość się nie zmieni tylko czy napięcię z czujnika nie spadnie. Jeżeli objaw ustąpi bedę pewien że to ten czujnik ....

    hehe ale zamieszałem


    pozdrawiam
  • Poziom 26  
    pięta achillesowa absu w meganie to złącze po środku auta mniej wiecej,od spodu oczywista,tam ida przewody od czujników tył,polecam zajrzeć.
  • Poziom 10  
    tam juz sprawdzilem polutowane na sztywno :) opór ok wieć przewody sprawne ..
  • Poziom 26  
    zdażyło mi się,ze byly zasyfione czujniki z tylu,moze to powodem tego?
  • Poziom 10  
    czujniki dają impulsy ok więc można je wykluczyć.


    nadeszła zima ABSu ciąg dalszy.


    wykonałem test nieprzekraczając prędkości 25 km/h zachamowałem kilkakrotnie ten sam efekt.. pedał pulsuje koła się NIE blokują ABS działa , ale zaraz po zadziałaniu ABSu ( pulsowanie) zapala się lampka ABSu i juz koła się blokują , czy może być tak że pompa ABSu się nie załącza, kto wie kiedy ta pompa się praktycznie załącza. myślę że jeszcze potraktuję złącze w sterowniku - pompie ABSu jakims środkiem
    antykorozyjnym dla poprawienia styku, jaki srodek polecacie moze kontakt.
  • Poziom 12  
    Witam.Obserwując temat widze że straciłeś o wiele więcej czasu i nerwów niż to jest warte.Podjedż na test przyrząd odczyta usterke.Są dwie możliwości.OBWÓD CZUJNIKA (ale to raczej nie miałoby pokrycia ze wzrostem prędkości)i SYGNAŁ CZUJNIKA (bardzo prawdopodobne)co do sygnału wyjdzie dokładnie którego koła dotyczy i wtedy można sie uwiesić wszystkiego ale na jednym obwodzie (1/4 pracy).Oglądnij dokładnie pierścienie na pólosiach i sprawdz szczeline między czujnikiem a pierścieniem,i czy na czujniku nie zgromadziły sie opiłki z tarczy hamulcowej.
  • Poziom 10  
    do kolegi anioła , czujniki sprawdzone opór 1,1 kohm , w ruchu czestotliwosc impulsów i napiecie we wszystkich kołach ok, wiec czujniki i ich obwody odpadają.

    Jadę na komputer..pozdrawiam
  • Poziom 2  
    Witam, posiadam Megane 1999 1,4 8 zaworów. Po wymianie przedniego prawego łożyska i klocków hamulcowych świeci abs. Czasem jak cofnę przy zawracaniu na chwilę gaśnie. Potem podczas jazdy do przodu podczas hamowania pedał wyraźnie stuka (tak nie było kiedy działał) i ABS przez chwilę działa do zatrzymania się. Z regóły po ponownym ruszeniu ABS juz nie działa i zapala się kontrolka. Styki sprawdzał mechanik który wymieniał łożysko i klocki-ponoć są ok. Słyszałem że przy wymianie czasem się to zdaża a zwłaszcza jeśli pokręci się kołem przy włączonej stacyjce i zdjętym czujniku. Ktoś może pomóc?
  • Poziom 19  
    nie mam duzego doswiadczenia z renault ale juz pare razy slyszalem te glupoty o kreceniu kolem. to chyba bajka majstra ktory poruszal przewodem od czujki i jak on nie byl w najlepszym stanie to przy takim zabiegu dokonal żywota. jak po kreceniu kolem zablokowal by sie ABS to robil by to ciagle gdy ruszal bys na śliskiej powierzczni.
    teraz bym sie przyjżal sygnalowi tego czujnika. (czy sa jakies skoki przebiegu sygnalu).
  • Poziom 2  
    sam przd chwilą sprawdzałem styki - są ok

    czy może być przyczyną duże zużycie tylnego łożyska ?

    Czy może źle dobrane klocki?

    czymoże klocki muszą się dotrzeć - są wyraźnie za ciasne i koło nie kręci się swobodnie - leciutko dociskają cały czas... :(
  • Poziom 19  
    luzy? raczej nie chyba ze zaje......ste.
    klocki nic do tego nie maja
    zalecam sprawdzenie jakosci sygnalu w kole w ktorym bylo wymieniane lozysko!
  • Poziom 12  
    Widze ze temat nie dokonczony, wie moze ktos jak sobie z tym poradzic?mam ten sam problem.
  • Poziom 26  
    Trzebaby siasc z diagnozerem i patrzyc,sprawdzac wszystko dokladnie i po kolei.Na odleglosc nie ma rady.
  • Poziom 12  
    Sek w tym ze bylem pod komputerem wskazal blad PP kola wymienilem czujnik przejzalem kable i laczenia i wszystkio ok. Czy z komputera trzeba usunac blad?
  • Poziom 26  
    Nie trzeba usuwac bledow, a poza tym sprawdzenie komputerem nie polega na odczytaniu bledow tylko,a teraz jak wystepuje blad to jazda testowa i sprawdzanie parametrow.
  • Poziom 12  
    nieststy nie mozna tej stronki juz zobaczyc. Jest jeszcze jakis sposob by przejrzec jej zawartosc? Kolego Solos, mozesz mi to jakos udostepnic?
  • Poziom 13  
    Czy wie ktoś co oznacza błąd 11G w abs w renault mam taki błąd i nie mogę go skasować co on oznacza