Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

peugeot 206 problem....

darens 21 Dec 2005 20:34 8667 15
Wago
  • #1
    darens
    Level 22  
    auto jak w temacie,2002 rok silnik 1,1 ,problem polega na tym ze niechce sie uruchomic,nie słychac aby pompa paliwa pracowała a na wyswietlaczu komputerka pokładowego jest komunikat "ECO-MOD" .co oznacza ten komunikat i ewentualnie co moze byc przyczyna problemu z uruchomieniem auta.a i jeszcze jedno alarm odpada poniewaz go nie ma.pozdrawiam
  • Wago
  • #3
    darens
    Level 22  
    sigi wrote:
    Pierwsza sprawa to akumulator - czy napewno 100%

    Pozdrawiam.

    kręci super!a wiec na pewno to nie to.....
  • Wago
  • #5
    darens
    Level 22  
    ok,brak centralnego i fabrycznego alarmu a wiec i pilota,jest tylko i wyłącznie immobiliser w kluczyku,absolutnie zadnych dodatkowych zabezpieczen..
  • #7
    darens
    Level 22  
    sigi wrote:
    Należy jeszcze sprawdzić wyłącznik uderzeniowy i czy jest iskra i zasilanie pompy paliwa.

    Pozdrawiam.

    a wiesz moze gdzie znajduje sie ten wyłącznik?nie mam instrukcji,szukałem pod maska,pod fotelami i nie znalazłem.
  • #9
    darens
    Level 22  
    a więc zostaje mi tylko serwis.......dzieki za zainteresowanie tematem,pozdrawiam
  • #10
    Adam xander1111
    Level 12  
    sprawdz jaki masz sterownik silnika sagem,magneti marelli.i na ile wtyczek ,na trzy ,czy na jedną,
  • #11
    Horn
    Level 13  
    Chetnie podłącze sie pod ten wątek bo dzisiaj rano żona też nie odpaliła auta. Objawy podobne nie słychać wcale pompy paliwa po przekręceniu kluczka. Ten wyłacznik uderzeniowy kolizyjny to jeżeli jest to gdzie go szukać. Ewentualnie jak się dobrać do pompy z bagażnika ?
  • #12
    darens
    Level 22  
    problemem były przetarte przewody elektryczne gdzies pomiedzy komputerem-skrzynką bezp.-pompa paliwa(czasami sie zwierały)postaram sie na jutro podać ich numery,no i koszt naprawy z diagnozą-400:(.pozdrawiam
  • #13
    szopen23
    Level 1  
    Mam ten sam problem , nie zapala na wyświetlaczu cały czas eco-mod brak świateł mijania tylko postojówki brak zasilania wentylatora nawiewu i ogrzewania tylnej szyby .Poprostu jakby niebyło napięcia po stacyjce ale jest. Najgorsze jest że zarówno skrzynka bezpiecznikowa w kabinie i pod maską są naszpikowane elektroniką.Proszę o pomoc.
  • #14
    hybryda 2000
    Level 15  
    TO 2002 ROK WYLONCZNIK INERCYJNY JEST ELEKTRONICZNY,CZY PO WLACZENIU ZAPLONU ZAPALA SIE KONTROLKA WTRYSKU JESLI NIE ZGNITA INSTALACJA POD MASKA MIEDZY SKRZYNKA BEZPIECZNIKOW A ECM POD FILTREMPOWIETRZA LUBZA SILNIKIEM PRZEWOD CZERWONY LUB BIALY Z CZERWONYM PASKIEM POWODZENIA

    Wyłącz Caps Lock'a. Sady
  • #15
    ogien_44
    Level 11  
    ja również mam dokładnie ten sam problem. od czwartku fura w servisie to napisze co się stało i ile kosztowało :(
  • #16
    ogien_44
    Level 11  
    no i odebrałem maszynę, powodem opisywanego problemu była pompa paliwa, naprawa w ASO Lemir Dąbrowa Górnicza koszt naprawy 1048 zł. wymiana pompy paliwa ładowanie akumulatora oraz uzupełnienie oświetlenia. Poza servisem koszt pompy paliwa w zależności od modelu od 240 do 300zł. proszę bardzo.Pozdrawiam wszystkich ogień.