Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

poszukuję schemat Eberspacher 201575500000

szczepang 30 Dec 2005 21:17 4594 5
  • #1
    szczepang
    Level 18  
    witam,
    jak w temacie, nie jestem specjalistą od tego rodzaju sprzętu, ale dostałem dwa uszkodzone "pudełka", wszelka pomoc mile widziana, coć nie wiem jak Webasto się zachowywało na każdym z nich.
    Wszysko co mogę z nich odczytać:
    Eberspacher
    201575 500000,
    HELLA 5 HB 003125-01

    na forum nic o tym nie znalazłem:cry:

    witam,
    moduł ma dwa złącza, jedno 6 pinowe i drugie- 2 piny. wykorzystanie powietrze, benzyna, 12V
  • Helpful post
    #3
    GRISZA14
    Level 16  
    nie mogę znaleśc co to bliżej jest po tych numerach może wiesz od jakiego to jest samochodu to może pomogę
  • #4
    szczepang
    Level 18  
    niestety nie wiem od jakiego to samochodu, obecnie jeździ w maluchu wszystko co wiem już podałem, dowiedziałem się tylko, że pompa nie podaje paliwa i prawdopodobnie uszkodzony jest ten moduł, ale obmierzyłem obydwa(z dwóch urządzeń) które dostałem i są identyczne- więc raczej nie one. Pompa sprawdzona i sprawna. Może dowiem się coś więcej to napiszę. Podobno przez dwa tygodnie wszystko działało dobrze a tu nagle kicha...

    nie moge tego odnależć w linku powyżej...
  • Helpful post
    #5
    lgy1
    Level 21  
    Do tego typu nie mam schematów ale częstą usterką jest spalona świeca żarowa lub jej zwarcie lub uszkodzony czujnik płomienia chciaż wtedy powinna z początku ruszyc .Jeżeli można rozebrac sterownik to sprawdz czy przypadkiem nie ma zimych lutów zwłaszcza przy przekażnikach bo to jest chyba starszy model jak widzę po numerze.Powinien byc jeszcze symbol,, B" cyfra i jeszcze litery.Sprawdz . powodzenia
  • #6
    szczepang
    Level 18  
    niestety ja otrzymałem dosprawdzenia tylko sam sterownik, reszty nie dostałem. Przemierzyłem wszystko i wyglądało OK, przekazałem wszystkie uwagi właścicielowi urządzenia i po jakimś czasie dowiedziałem się, że to jednak świeca była przyczyna usterki, temat zamykam, pozdrawiam,
    szczepang