Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Passat B5 1,8 dziwne BIP i miganie kontrolki..

MrWho 29 Sty 2006 00:18 3642 4
  • #1 29 Sty 2006 00:18
    MrWho
    Poziom 11  

    Hejka
    ostatnio dzieja mi sie jaja przekrecam kluczyk miga mi kontrolka od recznego i wydaje BIP... do tego podswietla sie i ściemnia albo leciutko świeci ABS :/ i reszta duperel... czasem przekrece kluczyk i tylko kontrolka od ładowania mi sie pali jak robi mi ten BIP to nie moge zabardzo wozu uruchomić :/ kreci kreci kreci i nic :/ dzieje mi sie tak od 3 dni.. Nie wiem co jest grane :/ Na poczatku myslalem ze to koniec paliwa bo akurat miałem dłogo rezerwe i nie dał rady mi odpalić ( nie pikał wtedy ) ale jak juz udało mi sie go odpalic i zatankowałem to pod CPN'em tez cienko odpalił.. zajechałem pod chate wskoczyłem do domku i odpalił normalnie... zajechałem pod garaz zgasiłem go i popikał mi.. wrociłem kluczyk znowu popikał wrociłem kluczyk znowu na zapłon i nie pikał normalnie wszystko pogasło dzisiaj tez odpalałem kilka krotnie go... i na jakieś 20 odpaleń z 6x mi pikał i tak dziwnie te kontrolki... ta z wykrzyknikiem paliła sie za kazdym razem bardzo mocno... a reszta to tak średnio czosaem tylko sie "zazyly"
    Podpinałem vag'a nic w ABS'ach nie wykrył w reszcie też nie... patrzyłem aku normalnie ma ponad 12V... przy rozruchu spada do jakiś 8V a potem mam 13,2-13,4V...

    Co to moze być????

    PS. Aku mam nowe..

  • #2 29 Sty 2006 00:32
    poldek43
    Poziom 14  

    Witam !
    Posprawdzaj przewody te od aku . do alternatora i do rozrusznika a w szczególności zaciski .
    Może gdzieś jest słaby kontakt .
    Poszperaj też przy centralce tzn. sprawdzić wszystkie połączenia .
    Pozdro .

  • #3 29 Sty 2006 00:56
    MrWho
    Poziom 11  

    której centralce??

    No i czemu stawiasz na przewody i napiecie ?? Dziwi mnie fakt dlaczego one czasem jak pika sie jakos tak śmiesznie pala itd :/ ale qrde czemu defakto pika? Co nie skonczy testu ABSów i komp wariuje bo napiecie gdzies przerywa??


    Dodam tylko ze miałem niedawno problem taki ze nie mogłem go wogle odpalić przekrecam kluczyk i nic :/ rorzusznik nie krecił... ale chyba to były szczotki bo piz... w rozrusznik kombinerkami pobujałem troche autem i wszystko zaczeło chodzić.. :)

  • #4 29 Sty 2006 01:32
    poldek43
    Poziom 14  

    W elektrycznej .
    A jak nie wiesz to jedz do elektryka i daj mu zarobić .
    Sam twierdzisz że miałeś kłopoty z odpaleniem , to do dzieła i sprawdź te przewody grubasy bo samo się nie naprawi .
    Zobacz przewody masowe i prądowe przy zestawie wskaźników bo wygląda mi to na słaby styk .
    A przy tych grubasach to nie wzrokowa ocena ale trzeba trochę poszarpać za przewody .

  • #5 29 Sty 2006 17:24
    MrWho
    Poziom 11  

    narazie niemam na to czasu :/ dziwi mnie tez fakt że przekrecam kluczyk i świeci mi sie ładowanie ale tez chyba nie dokońca tak mocno jak powinna... i w tym momencie poduchy itd dzisiaj mi sie zazyły :| tak lekko mocniej i słabiej... i wtedy jak do końca przekrece kluczyk to nie odpala.. jak kilka razy wroce kluczykiem i na zapłon przestawie to np za 3x zaskocza i świeca ok i zrobi sobie te wszystkie testy abs poduszek i wszystko mi pogaśnie...

    co do przewodów to co lecieć wszystkie po kolei od aku ? mam schematy itd juz sie "bawiłem" dosyć znacznie w elektryke w tym aucie... ale zebym nie bładził cholera wie gdzie to doradź ktore wiazki warto przejzec i gdzie może byc problem..

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME