Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka bosch SGS53A42EU wylewa wodę

BeerfaN 16 Kwi 2006 16:55 3653 4
  • #1 16 Kwi 2006 16:55
    BeerfaN
    Poziom 11  

    Witam

    Mam 3-letnią zmywarkę boscha - (jak to się mogło zepsuć...?), bierze wodę i po kilku minutach zaczyna ją wylewać pod drzwiczkami. Zmywarka ma pływak od poziomu wody na dnie koło zraszacza - wyczyszczony, działa, sprawdzałem. Kiedy w napadzie szału przechyliłem ją do tyłu (do przechyłu około 25st) zmyła naczynia ale pod koniec programu też woda się przelała i poszła pod drzwiczkami.

    Magik od sprzętu po wyczyszczeniu pompy stwierdził, że to najpewniej moduł sterujący. Tylko czy ta zmywarka ma przepływomierz jakiś? Stawiam raczej na jakiś czujnik od poziomu poza pływakiem, (pływak od razu włącza pompę na wyciąganie wody) tylko gdzie go szukać?

    pozdrawiam i życzę wesołego alleluja

    zrażony do boscha
    Bartek

  • #2 16 Kwi 2006 18:50
    karl1982
    Poziom 13  

    nie pamiętam jak ten realizuje napełnianie ale jeżeli po zdjęciu lewej osłony są widoczne dwa mikroswiche do ten wyżej jest podłączony do hydrostatu i radze go sprawdzić

    jezeli nie i mamy zmywarke z pływakiem (w środku pływaka jest magnesik) znajdującym się w misie radze sprawdzić jak sie zmywarka zachowa przy zmniejszonym ciśnieniu wody (przykręcamy kranikiem dławiąc przepływ) i jeżli sie nie przeleje to przypomnieć sobie czy czegoś z niej ostatnio nie wymontowaliśmy np. dławika znajdującego sie w przyłączu wody w elektrozaworze

  • #3 17 Kwi 2006 14:08
    BeerfaN
    Poziom 11  

    elektrozaworu nie ruszałem do dziś - wyczyściłem i wkręciłem z powrotem(działa). Zdjąłem lewą pokrywę, wyczyściłem plastikowy zbiornik z labiryntem rurek i spróbowałem (nadaremnie) rozgryźć, o co tam chodzi.

    Ostatecznie po czyszczeniu i dodatkowym sprawdzeniu wszystkich styków przy sterowaniu odpaliłem zmywanie - 3 razy było sucho. Zobaczymy, co dalej.

    Nie udało mi się znaleźć czujnika od poziomu wody - poza pływakiem kompletnie nic nie ma na widoku. Pływak załącza pompę powrotną kiedy poziom wody przekracza "wylewowy", więc to nie on daje znać sterowaniu, że wody dość. Coś tam poza nim musi być...tylko gdzie?

    Prewencyjnie przykręciłem wodę dla zmywarki na pół gwizdka. Może ciśnienie było za wysokie.

  • #4 17 Kwi 2006 14:11
    sztum
    Specjalista - sprzęt MIELE

    Karl192 alez ty pieprzysz
    czytaj co ten facet pisze
    czekam na lepsze sugestie

  • #5 26 Kwi 2006 13:26
    BeerfaN
    Poziom 11  

    Witam po przerwie

    Wyczyściłem zestaw rurek po lewej stronie pod obudową. Było tam co nieco skarbów, nie powiem. Wszystkie dokładnie przepłukałem dużą strzykawką. Znalazłem w jednej rurce (nieprzeźroczystej, wychodzi z dna do systemu rurek) korek z resztek i chyba to właśnie on był winowajcą.

    Na dzień dziesiejszy problem znikł. Wygląda na to, że "spec" z serwisu po prostu nie wykonał swojej roboty dokładnie.

    Wniosek - chcesz żeby coś było zrobione dobrze - zrób to sam!

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME