Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka ARDO TL600 - brak napięcia na grzałce

adasb 31 Maj 2006 14:14 3122 14
  • #1 31 Maj 2006 14:14
    adasb
    Poziom 14  

    Cześć.
    Mam problem z moją pralką - nie chce grzać.
    Grzałka jest sprawna nie ma przebicia do masy i grzeje po bezpośrednim włączeniu do sieci.
    Bezpiecznik termiczny w grzałce był padnięty i muszę go wymienić (na czas naprawy został zezworowany)
    Termostat pomierzyłem omomierzem - ma przejście na stykach 30 i 60 stopni. Nie wiem czy bedzie przerywał obwód w momencie nagrzania. Ale moim zdaniem on ma za zadanie dać sygnał do programatora i wyłączyć grzałkę po przekroczeniu pewnej temperatury- nie wiem może się myle , nie jestem na bierzącą z naprawą pralek.
    Prosiłbym bardzo o pomoc w tej usterce.
    Z góry dziękuje.
    Pozdrawiam

    0 14
  • #2 31 Maj 2006 14:21
    bajer1
    Poziom 27  

    Witam w dziale schemaów jest schemat sciągnij go i po schemacie dojdziesz. powodzenia.

    0
  • #3 31 Maj 2006 14:39
    112828
    Użytkownik usunął konto  
  • #4 31 Maj 2006 15:07
    adasb
    Poziom 14  

    Napiecia dalej nie ma.
    Jak mam sprawdzić ten termostat regulowany - czyli jest on w pokrętle regulacji temperatury?
    Jak tak to dochodzą do niego 3 przewody , uziemienie i kapilara od czujnika temperatury.
    Jak pomierzyć i stwierdzić że działa on nie prawidlowo. Przewody które do niego dochodzą mają oznaczenia TH1-biały, TH2-czerwony i TH3-czarny.
    Jak dobrze kojarze to TH1 i TH2 są podłączone do termostatu na styki temperatury 30 i 60 stopni , TH3 bedzie biegł do grzałki.
    Jest mozliwość że kapilara od czujnika temperatury może być walnięta?

    0
  • #5 31 Maj 2006 18:36
    112828
    Użytkownik usunął konto  
  • #6 31 Maj 2006 19:07
    adasb
    Poziom 14  

    Sprawdziłem ten termostat i uważam że jest padniety.
    Wymontowałem go i pomierzyłem omomierzem.
    Termostat ma 4 styki oznaczone jako - 2 czerwone i 2 niebieskie.
    Miernik wskazuje brak oporu -(zwarcie) po podłączeniu na dwa styki o tych samych kolorach. Po podgrzaniu (wkładając go do ciepłej wody) termostatu słychać jak styki przeskakują i obwód miernika powinien być przerwą. Tak jednak nie jest. Moim zdaniem termostat jest zepsuty.
    Jaka mogłabyc przyczyna upalenia termostatu bo chce go wymienić i nie chce spotkać się z tym problemem jeszcze raz.
    Czy teraz grzałka zacznie działać prawidłowo.
    Z góry dzieki za odpowiedz.
    Czekam na dalsze odpowiedzi.

    0
  • #7 31 Maj 2006 19:23
    112828
    Użytkownik usunął konto  
  • #8 31 Maj 2006 20:35
    adasb
    Poziom 14  

    Sprawdziłem tak jak mi kazałeś- włączając pranie i ustawiając temperaturę.
    Pralka się nie zatrzymała -przeszła cały program.
    Czyli wniosek jest chyba taki że to może być termostat.
    Ten regulator temperatury który jest po lewej stronie też nie pracuje prawidłowo. Przez cały czas jest zwarcie na obydwóch stykach i gdy go podgrzeje sytuacja sie nie zmienia.

    0
  • #9 31 Maj 2006 20:52
    PS 663S BIO
    Poziom 31  

    adasb napisał:

    Ten regulator temperatury który jest po lewej stronie też nie pracuje prawidłowo. Przez cały czas jest zwarcie na obydwóch stykach i gdy go podgrzeje sytuacja sie nie zmienia.


    Czyli wniosek już jest. Termostat odwrotnego działania nie działa poprawnie. Należy go wymienić.

    PS
    Tak poza nawiasem:
    konstruktorzy tej pralki chociaż o jednym pomyśleli -o zabezpieczeniu przed zagotowaniem wody. W Candy C130 było tak że gdy nawalił termostat 40st. tzn. nie zwierał po nagrzaniu to programator stał w miejscu i stał, a woda się gotowała, gotowała... :D

    0
  • #10 31 Maj 2006 20:55
    112828
    Użytkownik usunął konto  
  • #11 31 Maj 2006 21:33
    adasb
    Poziom 14  

    Tak, sprawdzałem na stykach o tym samych kolorach.
    Jak uważacie czy to tylko ten termostat będzie do wymiany czy może okazać się że ten regulacyjny też jest padnięty?

    0
  • #12 31 Maj 2006 21:36
    112828
    Użytkownik usunął konto  
  • #13 31 Maj 2006 22:00
    adasb
    Poziom 14  

    Ale grzałka dalej nie grzeje.
    Muszę wymienić też ten termostat regulowany?
    Czy coś jeszcze padło?

    0
  • #14 31 Maj 2006 23:41
    112828
    Użytkownik usunął konto  
  • #15 09 Sie 2006 12:25
    adasb
    Poziom 14  

    Dzieki wszystkim za pomoc. Przede wszystkim BLEBLE.
    Miałem spalony termostat.
    Pozdrawiam
    Zamykam temat

    0