Elektroda.pl
Elektroda.pl
X
TermopastyTermopasty
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chrysler Voyager otwieranie tylnej klapy

14 Cze 2006 21:55 14544 14
  • Poziom 12  
    Witam wszystkich i proszę opomoc Chrysler Voyager 2002r nie dziła otwiranie tylnej klapy, elektryczne zresztą ,jest tam siłownik centrala mikrowyłącznik rygla zamka włącznik bębenka zamka i przycisk otwierania na 4 przewodach wszstko bez napięcia gdzie jest centralka i jak to można naprawić z góry dzękuje za pomoc
  • TermopastyTermopasty
  • Poziom 23  
    sprawdź czy wiązka nie przełamała się
  • TermopastyTermopasty
  • Poziom 12  
    Sprawdzałem lecz nie widać mimo ciągnięcia przewodów żadnych przerw
  • Poziom 20  
    Czy ktoś może rozpracował ten temat, bo mam podobny przypadek brak napięcia na przewodach do siłownika. Przejście z auta do klapy wygląda ok. Czy oprócz skrzynki pod maską są jeszcze gdzieś bezpieczniki ?
    Oczywiście schemat instalacji chętnie przyjmę :)

    Chrysler Grand Voyager 2002r. 2,5CRD
  • Poziom 43  
    Calym bajerem w klapie steruje body comp(nad lewa noga).Mikrostyk w klapie nad rejestracja podaje odpowiednia rezystancje do body a ten uruchamia silownik zwalniajacy rygiel.Przycisk jest na 2przewodach,pozostale 2to podswietlenie tablicy rej
  • Poziom 20  
    Wszystko jasne. Dzięki.
  • Poziom 1  
    P.S - REZYSTANCJA RZĘDU 4,75 kilo Ohma powoduje otwarcie klapy....
  • Poziom 21  
    a ja poszukuje sterownika ktory odpowiada za otwieranie tylnej klapy
    obudowa jest taka sama jak do otwierania i zamykania drzwi bocznych

    Link
    jedynie roznica polega na tym ze ta jest koloru czarnego oraz wersja sofu to 9.0
    czy mozecie podac jakies namiary na zakup takiego sterownika - bo obecny sterownik jest w zlym stanie tranzystor tak sie nagrzal ze spalil kawalek plytki wraz ze sciezkami;)
  • Poziom 23  
    Podaj numery ze sterownika,chyba mam taki.
  • Poziom 23  
    Witam ,mam taki sterownik , info na PW lub tel.505509597
  • Poziom 2  
    a jakie napiecie powinno byc na kostce przy przelaczniku
    u mnie jest 12V na oswietlenie tablicy i 5V na przelacznik
    po wstawieniu opornika 4,7kom i mikroprzelacznika nie dziala a powinno
    moze gdzies cos przegrzalem przy lutowaniu
  • Poziom 1  
    witam mam podobny problem z tym że u mnie wygląda to w ten sposób że na 10 prób użycia elektrycznego sposobu otwierania klapy 1 raz zakańcza sie sukcesem. Siłownik chodzi (bynajmniej coś tam słyczać) lecz jakby przepuszczał czy to też może być przekażnik?? gdzie go znaleść??
  • Poziom 1  
    Witam !
    Przyłączę się do tematu klapy może coś razem wymyślimy bo jak narazie to temat magia.
    U mnie to wygląda tak że jak jak zrobię reset kompa lub odłączę zasilanie tylko od serownika klapy to otwieranie działa bez problemu przez jakieś 30-40min , a potem już nie czasem tylko zamknie z pilota. Wygląda na to jakby sterownik od klapy łapał błędy.
  • Poziom 10  
    po lekturze kilku wątków, faktycznie problem tkwi w przycisku, jest tam opornik przez który przechodzi prąd i dlatego stykanie pinów nic nie daje, ale to nie w nim tkwi problem, tylko w blaszkach które się stykają, po długoletnim używaniu po prostu się przeginają, trzeba je odpowiednio naprostować i sprawa załatwiona, nie trzeba kupować innego przełącznika