Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problemy z Fergusonem AF 6318 CR

RonnyPL 09 Gru 2006 11:03 2473 11
  • #1 09 Gru 2006 11:03
    RonnyPL
    Poziom 10  

    Kupiłem ostatnio dwa takie tunery z myślą o wykorzystaniu ich do podzielenia splitterem Cyfry+. Jednak obydwa mają ten sam feler. Co kilka minut (nie jest to jakiś stały okres) traci się obraz. Czasem wywali na niebiesko, ze serwis niedostępny. Na orginalnej karcie Cyfry! Facet z serwisu powiedział mi, żebym ściągnął najnowsze oprogramowanie do niego ze strony producenta. Tak też zrobiłem, ale po wgraniu tego nowego oprogramowania dalej jest to samo! Ma ktoś jakieś pomysły?

    0 11
  • #3 09 Gru 2006 18:57
    RonnyPL
    Poziom 10  

    Tak też właśnie zrobiłem na jednym z tych tunerów. I mam kolejny problem. Nie pojawiają się cztery kreski tylko kreski sobie latają. Jestem kompletnie zielony w tych sprawach więc pytam - mogę wyłączyć to cholerne zasilanie i odłączyć go od kompa??:(

    0
  • #4 09 Gru 2006 19:41
    rj22
    Poziom 20  

    Witam
    Wgraj soft oryginalny bo te ferdki mają nowe flashe i safty muszą być 6800 lub wyższe

    0
  • #5 09 Gru 2006 19:49
    RonnyPL
    Poziom 10  

    No miałem właśnie wgrany najnowszy, orginalny ze strony producenta! Wersja 6811. I na nim dalej było dziadostwo! Dlatego zadałem to pytanie. Teraz wgrałem podany przez kolegę, który odpisał wcześniej i mam ten numer, że kreski się nie zatrzymują. Więc pytam czy mogę odłączyć teraz zasilanie, czy szlag trafi tunerek?

    Dodano po 2 [minuty]:

    Powtórzę jeszcze raz. To wszystko dzieje się na orginalnej karcie (a właściwie dwóch kartach, bo pożyczyłem drugą od teściowej) Cyfry+! Myślałem o splitterze ale narazie są problemy z ze zwykłą kartą!

    0
  • #6 09 Gru 2006 20:03
    rj22
    Poziom 20  

    Odłanczaj i wgrywaj od nowa nic wielkiego sie nie stało a co do zrywania to trzeba poczekać na poprawki producęta
    pozdro


    Spróbuj wgrać soft z ukrainy może zadziała

    0
  • #7 09 Gru 2006 20:09
    RonnyPL
    Poziom 10  

    O co chodzi z tym softem z Ukrainy?

    0
  • #9 09 Gru 2006 23:03
    ZLAK
    Poziom 13  

    Może ten splitter masz jakiś złej jakości.Jak masz dwa tunki takie same to trzeba było spróbować je najpierw połączyć razem.Z odpowiednim oprogramowaniem wtedy jeden robi za serwer a drugi jest jako klijent.W praktyce jest tak że to rozwiązanie nie jest najlepsze bo przycina a przynajmniej niektórym.Ale jak ci splitter przycina to wychodzi na to samo.

    0
  • #10 10 Gru 2006 18:23
    RonnyPL
    Poziom 10  

    Odpowiem najpierw koledze rj22. Wgrałem to oprogramowanie, które kolega polecił i co się zmieniło: przede wszystkim interfejs graficzny:) To od razu widać:) Poza tym przestał zanikać dźwięk!!! Ale kanały z Cyfry+ dalej się zacinają!:( Zauważyłem jednak, że tak się dzieje tylko na tych typowych kanałach Cyfry! Na innych jest wszystko w porządku, więc dalej jednak jest chyba wina oprogramowania a nie tunerów! Koledze ZLAK powiem, że jak już napisałem powyżej, DOPIERO MAM ZAMIAR podzielić tą Cyfrę splitterem! Narazie mam problemy ze zwykłym podłączeniem i działaniem tunera przy zastosowaniu orginalnej karty Cyfry!

    0
  • #11 14 Sty 2008 13:05
    emisan
    Poziom 1  

    Mam podobny problem z tym samym ferdkiem . Mam orginalną kartę Cyfry+
    regularnie raz dziennie czasami więcej zawiesza mi się dekoder.Kombinuje
    wszystkie te sposoby o których piszecie ale nie przynosi to skutku(na stałe),bo jak wkładam,wykładam kartę wyłączam zasilanie to wskoczy,ale raz jest to 10 min. a raz nawet 3 godziny.Miałem soft orginalny teraz wgrałem te najnowsze udostępniane na stronach ale to samo.Proszę o pomoc

    0
  • #12 15 Sty 2008 01:12
    tomcio
    Poziom 26  

    Wgraj najnowszy soft ze strony producenta, będziesz wiedział, czy coś nie padło, czy soft "skopany".
    Pozdrawiam

    0
  Szukaj w 5mln produktów