Elektroda.pl
Elektroda.pl
X
Sklep HeluKabelSklep HeluKabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Webasto kłopot z kierunkowskazami

05 Sty 2007 16:07 1368 9
  • Poziom 14  
    Klient sprowadził Sharana z webasto, które robi dość dziwne sztuczki. Przy kazdym porannym odpalaniu zaczynają migać kierunkowskazy, które migają około 5 min. Nie jestem najmocniejszy w systemach grzewczych ale może któryś z kolegów spotkał się z takim zjawiskiem.
  • Sklep HeluKabelSklep HeluKabel
  • Poziom 15  
    Kierunki nie mają nic wspólnego z ogrzewaniem Webasto.Jedyny zwiazek to linia can.
  • Sklep HeluKabelSklep HeluKabel
  • Poziom 14  
    No nie wiem z modułu webasto na wtyczce wychodzą dwa kable zielono-czarny i czarno- biały na których pojawia się napięcie w trakcie rozruchu.
    To webasto służy do wstępnego podgrzania silnika więc zastanawiam się po co uzyto według ciebie łącza cyfrowego typu can. Ale nie będe się kłócił nie jestem w tej materii fachowcem.
  • Poziom 24  
    Oczywiście niepowinno się zachowywać tak jak opisałeś, ale być może ktoś dodatkowo podpiął się pod przekaźnik awaryjnych i najprawdopodobnie właśnie ten przewód na którym pojawia się napięcie po odpaleniu jest za to odpowiedzialny.
  • Poziom 14  
    No właśnie o tym myślałem tylko jaki był zamiar konstruktora aby w trakcie wstępnego dogrzewania silnika włączały się awaryjne. Przez okres 5 min nie można włączyć się do ruchu na światłach awaryjnych. Potrafię tę funkcję ominąć ale do czego ta funkcja miała by służyć?
  • Poziom 24  
    To nie konstruktor tak wymyślił tylko pewnie później jakiś inny pomysłowy Dobromir wprowadził takie ulepszenie. Mój znajomy ma Sharana z Webasto i tam nic takiego się niedzieje.
  • Poziom 14  
    Faktycznie doszedłem do sedna usterki. Tak jak wcześniej sugerowano mi była to wydumka-samoróbka niemieckiego elektryka. Czemu to miało służyć nadal zostanie dla mnie zagadką.
  • Poziom 11  
    Mam webasto zdalnie sterowane pilotem, moze chodzi o to by z daleka widziec czy dziala czy nie, ja nigdy nie wiem
  • Poziom 25  
    A czy nie jest to problem uruchamiania się alarmu spowodowanym spadkiem napięcia lub ultradźwiękami?
  • Poziom 13  
    witam

    nie wydaje mi się żeby był to alarm. standardowo alarm działa od 30 do 60 sek. poza tym nie ma możliwości odpalenia auta w tym czasie.

    pozdrawiam