Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kadett 1.4i C14NZ Brak mocy

12 Lut 2007 21:15 2674 12
  • Poziom 10  
    WITAM
    Mam problem z mocą, a mianowicie kiedy jadę na 4 lub 5 biegu z prędkością 80 km/h i wciskam pedał gazu do podłogi nie ma żadnej reakcji (tylko słychać jakby się w środku wszystko dusiło) ale gdy robię to pomału to auto pomalutku przyśpiesza.Dzieje się tak na gazie i na benzynie. Nie ma żadnych błędów. Wymieniłem świece,filtr powietrza,czujnik temperatury silnika.Pompa paliwa oraz sonda nowe.Układ wydechowy drożny.Potencjometr położenia przepustnicy zmieniony. Proszę o jakąś podpowiedz.
  • Poziom 30  
    jesli chodzi o benzyne, radzilbym sprawdzic cisnienie paliwa. Za wysokie moze zalewac, zbyt niskie nie gwarantuje mocy. Raczej sugerowałbym ze jest zbyt wysokie. Trudno szukac innej przyczyny w kadecie jak tam nic wiecej nie ma..
  • Poziom 10  
    Z benzyną to się zgodzę że tak może być ale dlaczego jest tak też na gazie.Czy to może być wina MAP SENSORA?
  • Poziom 30  
    gaz moze zle wyregulowany, jedz do gazownikow albo podpytaj kogos kto sie wym zajmuje.
  • Poziom 22  
    Sprawdź czy masz iskre na wszystkich świecach. Dopiero co właśnie wymieniłem przewody w takim kadecie i jak ręką odjoł.Silnik nie miał mocy bo chodził na 3 cylindry.
  • Poziom 26  
    a mozesz na zdradzic jak sprawdziłes ten układ wydechowy:?:
  • Poziom 30  
    Trawik no jak ? Okiem i uchem się sprawdza ! Zaglądasz czy nikt nie wetknoł kartofla lub szmaty do tłumika i słuchasz czy burczy z rury . He he ! Pozdr.
  • Poziom 26  
    bruns napisał:
    Trawik no jak ? Okiem i uchem się sprawdza ! Zaglądasz czy nikt nie wetknoł kartofla lub szmaty do tłumika i słuchasz czy burczy z rury . He he ! Pozdr.

    no właśnie , zapomniałem he he
    tez zadaje głupie pytania:D
  • Poziom 11  
    Witam!
    Jak nie MAP sensor ,to może nieszczelności (lewe powietrze w kolektorze ssącym).Ja tak miałem z corsą.
    Zanieczyszczony wtryskiwacz.
  • Poziom 10  
    Dziękuje za sugestie ale nic się nie zmieniło.Zmieniłem MAP SENSOR, wymieniłem kopułkę i palec oraz przewody wysokiego napięcia a kadzior dalej nie ma mocy.Może jeszcze jakaś podpowiedz. Jak sprawdzić moduł zapłonowy?
  • Poziom 12  
    witam
    jeśli powiadasz że twój kadecik nie jedzie na bęzyie i jednocześnie na gazie to skoncentrował bym sie na problemach które są wspólne dla obu tych systemów.
    wymiana potencjometra, map sensora,czujnika temp.wody - to błąd
    świece, kable zapłonowe ,kopułka, filtry (gazu powietrza bęzynty)- ok
    jeśli układ wydechowy masz sprawny drożny (tak piszesz),to na twoim miejscu sprawdził bym czy układ rozrządu jest prawidłowo ustawiony.
    chodzi mi tu nie tylko o sprawdzenie sychroizacji punktów na kole pasowy i wałku rozrządu.
    wykręcił bym świece 1wszego cylindra i namacał górny martwy punkt tłoka co wyeliminowało by ścięcie klina na małym kółku rozrządu.
    powodzenia
  • Poziom 13  
    mialem ten sam problem w corsie jak wymienilem aparat to wszystko wrocilo do normy
  • Poziom 10  
    Witam. Po długiej drodze prób i błędów Kadet odzyskał moc.Przyczyną zamieszania był pierścień uszczelniający kolektor z rurą wydechową oraz ostatni tłumik. Dziękuję wszystkim za odpowiedzi i jednocześnie zakończam ten temat. Pozdrawiam.