Elektroda.pl
Elektroda.pl
X
SterControl
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka siemens lady plus 45 nie pobiera wody

izabela262 23 Lut 2007 17:57 8347 15
  • #1 23 Lut 2007 17:57
    izabela262
    Poziom 9  

    Witam serdecznie.Bardzo proszę o rade. dostałam zmywarkę bez instrukcji i nie wiedziałam jak się z tym obchodzić ,dopiero po pół roku zmywania jak przestała podgrzewać wodę znalazłam Wasze wspaniałe i bardzo mnie oświcające forum z którego dowiedziałam się że na panelu mam wskażnik od soli który cały czas informowal mnie o jej braku.Sól sypałam ale za mało.Po przeszukaniu forum wraz z mężem podjeliśmy się naprawy ,płaszcz wodny przepłukaliśmy,jest lekko brązowy elektrozawory przeczyszczone,4 razy zmyła i przestała pobierać wodę.Doszliśmy że to chyba elektrozawór odcinający wodę ale nie mogę go kupić i nie jesteśmy pewni czy to on?W serwisie simensa mogą go sprowadzić z niemiec ale to drogo kosztuje, moje pytanie czy można od innej zmywarki go wstawić,a może ktoś wie gdzie w Warszawie mozna kupić,lub jest to inna przyczyna .Z góry dziękuje

    0 15
  • SterControl
  • #2 23 Lut 2007 18:24
    cezet
    VIP Zasłużony dla elektroda

    Zapchany płaszcz wodny.W tylnej ścianie zmywarki jest zbiornik z wodą i dopiero z tego zbiornika pobierana jest woda do komory zmywarki poprzez ten płaszcz.Ja czasami robię tak:wlewam do tego zbiornika rozpuszczony odkamieniacz i próbuję kilka razy ustawić programator w takiej pozycji aby pobierała wodę ze zbiornika.Można też lekko postukać w tym czasie po płaszczu u dołu.Warto spróbować może się uda.Powodzenia.

    2
  • #3 23 Lut 2007 19:44
    rserej
    Poziom 18  

    Elektrozawór można sprawdzić samemu,podpinając do niego napięcie 230v należy spróbować czy da się przez niego dmuchnąć,po zdjęciu napięcia dmuchnięcie jest niemożliwe.Ja jednak proponuje na początek sprawdzić cewkę elektrozaworu omomierzem.

    -1
  • #4 23 Lut 2007 20:28
    izabela262
    Poziom 9  

    Dziękuje za każdą sugestie,jak pisałam płaszcz wodny raz już czyściliśmy i 4 razy zmyła spróbujemy znowu tylko proszę napisać którędy wlać odkamieniacz(płaszcz w mojej zmywarce jest z boku)Co do elektrozaworu to nie znamy się na tym i nie mam stosownych narzędzi ,dlatego pytałam czy mozna wziąć od innej zmywarki.Pozdrawiam

    1
  • SterControl
  • #5 23 Lut 2007 20:45
    cezet
    VIP Zasłużony dla elektroda

    Tylna ściana to podwójna ściana, to jest zbiornik.U góry jest mały wężyk (kolanko),ten wężyk jest połączony z płaszczem.Zdejmij go z płaszcza i przez lejek wlej odkamieniacz do zbiornika.

    1
  • #6 25 Lut 2007 11:06
    izabela262
    Poziom 9  

    Witam. Płaszcz wymoczony w odkamieniaczu,do zbiornika też wlanny.Zmywarka pobrała wodę do płaszcza i dalej pracuje na sucho .Pompa myjąca wydaje odgłos gruchoczący to chyba dlatego że nie ma wody.Bardzo proszę o rade i dziękuje za pomoc
    ...............................................................................................
    26 Lut 2007 11:02
    Bardzo proszę o pomoc,odkamieniacz jest w zbiorniku i nie wiem czy nie zaszkodzi jak tyle czasu tam jest.

    0
  • Pomocny post
    #7 26 Lut 2007 19:50
    cezet
    VIP Zasłużony dla elektroda

    Nic mu nie będzie.Musisz spokojnie tak ustawiać programator aby pobierał wodę ze zbiornika.Cierpliwości !! wymaga ta czynność.

    1
  • #8 26 Lut 2007 21:37
    izabela262
    Poziom 9  

    Witam ,programator jest mechaniczny i w każdym miejscu (dużo razy go nastawiałam)robi to samo czyli wypompowuje wode której nie ma i zaczyna chodzić grzechocząca pompa,woda w płaszczu stoi ,poczytałam na forum o podobnych problemach i może to hydrostat tylko nie wiem gdzie go szukać dodam numer zmywarki SR25303/04 Dziękuje bardzo bardzo

    Dodano po 51 [minuty]:

    Jeszcze mam pytanie, wężyk od płaszcza zakończony korkiem do czego no jest i czy ma znaczenie gdzie leży

    0
  • #9 27 Lut 2007 17:56
    izabela262
    Poziom 9  

    Serdecznie dziękuje jakoś będziemy kombinować a fachowców dobrych coraz mniej. Poproszę o odpowiedz na pytanie odnośnie wężyka

    0
  • #10 28 Lut 2007 17:12
    izabela262
    Poziom 9  

    Witam. Przepraszam że zawracam głowę nie chcemy się jeszcze poddać i proszę może ktoś poradzi.Teraz zmywarka pobiera troszkę wody(około 200mil.)i tak 3,4 razy,zaczyna myć ale to mało wody .dodam że w czasie mycia w zmywarce jest piana ale to chyba z tego zbirnika co wlaliśmy odkamieniacz ta piana pokazuje się też w płaszczu w kanaliku po prawo obok filtra z żywicą.Czy coś jeszcze można zrobić?

    2
  • #11 02 Mar 2007 14:02
    izabela262
    Poziom 9  

    Puk puk witam.Teraz zmywarka pracuje tak :jak pobiera, woda leci górą płaszcza i odcina ją hydrostat i jest za mało wody, przykręciłam ciśnienie woda leci górą środkiem wpada do zmywarki przez otworek koło wsypu soli (nie wiem czy powinna właśnie tak)i staje, jak rusze pokrętłem zmywa dalej,przy następnym pobraniu to samo.Czy za taką pracę odpowiedzialny jest elektrozawór w płaszczu ?Bardzo proszę o pomoc

    1
  • #12 02 Mar 2007 16:05
    cezet
    VIP Zasłużony dla elektroda

    Elektrozawór nie. wygląda na to ,że bierze wody za mało.Można spróbować jeszcze raz wlać odkamieniacz do zbiornika.

    0
  • #13 02 Mar 2007 16:36
    izabela262
    Poziom 9  

    Tak, jest za mało ,a jak zmniejszę ciśnienie to za dużo.Proszę mi powiedzieć od czego jest ten elektrozawór i czy dobrze woda dostaje się do zmywarki(otworek koło soli)Podczas obserwacji płaszcz woda nie przepływała tam gdzie jest ten zawór stąd przypuszczenie że nie tu gdzie powinna wpływa do komory Dziękuje

    2
  • #14 08 Mar 2007 00:13
    80arturr
    Poziom 18  

    jak nabierze wodę do płaszcza i wyłączy hydrostat to powinien zacząć buczeć i przepuszczać jeden z dwóch elektrozaworów u dołu tego płaszcza jak tego niema to trzeba sprawdzić te elektrozawory i czy dochodzi do jednego napięcie bez tego zmywarka nigdy nie bedzie miała dość wody.

    1
  • #15 08 Mar 2007 19:25
    izabela262
    Poziom 9  

    80arturr dziękuje . Elektrozawór wymieniony i zmywa aż miło.

    0
  • #16 22 Mar 2016 14:11
    wikorybek
    Poziom 9  

    Miałem podobny problem ze zmywarką Siemens Lady Plus, która nagle przestała pobierać wodę i wymiana elektrozaworu przyniosła "uzdrowienie". Dziękuję za sugestię naprawy, jakie dało mi to forum. Powinna kolejne lata posłużyć jeszcze.

    3