Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pytanie odnosnie amplitunera kina domowego pioneer vsx-916

23 Mar 2007 11:05 1875 5
  • Poziom 10  
    Witam

    Mam takie 2 pytania.

    1.Jestem posiadaczem amplitunera vsx-916 i zainteresowala mnie pewna rzecz a konkretnie czesc tego urzadzenia wentylator przy radiatorze. Wyczytalem w jakims tescie tego urzadzenia ze powinien on sie zalaczyc juz przy 4W. Niestety podczas urzytkowania tego amplitunera nie zauwarzylem zeby on sie kiedykolwiek uruchomil nawet przy polowie mocy. I tu moje pytanie czy jest z tym cos nie tak ? Zaznaczam ze urzadzenie nie ma nawet miesiaca wiec praktycznie jest nowe.

    2.Czy do podlaczenia kolumn metoda bi-amp potrzebne sa specjalne kolumny czy mozna to zrobic na normalnych np tonsil voyager 200?

    Pozdrawiam
  • Poziom 21  
    ad1. Sprawdz czy na wentyltorzer pojawia sie napiecie jakie kolwiek.. byc moze jest uszkodzony.
  • Poziom 10  
    Musiałbym zdjac plomby a to grozi utrata gwarancji. Zastanawialem sie raczej nad metoda sprawdzenia tego bez koniecznosci ingerencji pod obudowe. Byc moze jest tam jakis czujnik temperatury ktory zalacza wentylator po przekroczeniu jakiejs wartosci. Sprobuje pograc chwile nieco glosniej minimalizujac jednoczesnie wentylacje urzadzenia.

    Pozdrawiam
  • Poziom 2  
    Witam równiez posiadam 916 i mam takie pytanko z telewiozra poprowadziłem dzwięk audio chinch pod wejscie w amplitunerze (TV/SAT) telewizor nicam ma i czy jak taki tvn nadaje dolby to czy ma sie cos wyswietlic na wyświtlaczu wzmacniacza z instrukcji wynika ze ma jak to jest..???? za pomoc bardzo dziękuje
  • Poziom 10  
    Siema

    To tak :)
    Też posiadam tego Wzmacholka , mi się załącza jak włączę 4 Altusy 110 :)
    Ale przy twoich Voyagerkach też powinno ładnie śmigać :)

    2) Do podłączenia Bi-amp potrzeba specjalnych kolumn :) które mają dodatkowe wyjście na podłączenie :)

    Pozdrawiam
  • Poziom 11  
    Witam,mam problem z 916.Gdy słucham cicho muzyki lub oglądam film przestaje mi grać lewy kanał,a kiedy zrobię głośniej zaczynają grać wszystkie kanały.
    Proszę o pomoc.
    Pozdrawiam.