Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Relpol przekaźniki
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Toyota corolla problem z rozrusznikiem

dolar666 27 May 2007 08:41 15210 17
  • #1
    dolar666
    Level 20  
    Witam tak jak w temacie mama posiada corolle z 96 roku silnik 1,3 z samochodem niby wszystko ok ale czasam "zacina" się rozrusznik tzn włączamy zapłon przekręcamy kluczyk do pozycji w krótej włączany jest rozrusznik i śłychać tylko charakterystyczne "pyknięcie" i przygasają kontrolki natomiast rozrusznik nie kręci. Byłem z tym samochodem u 3 mechaników ale dalej to samo pierwszym razem było czyszczenie rozrusznika, drugim wymiana szczotek a trzecim całego rozrusznika i niestety dalej to samo... każda z tych operacji pomagała na około tydzień....
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • Relpol przekaźniki
  • Helpful post
    #2
    kortyleski
    Level 42  
    po pierwsze bendix rozrusznika, po drugie styki w automacie-wiem że było wymieniane ale w ciągu wieloletniej kariery mechanika motocyklowego napatrzylem sie co niektóre "warsztaty" potrafią wyprawiać z klientem.dobrze by było sprawdzić jakie napięcie dociera na przewod sterowania rozrusznikiem.Jeśli to wszystko będzie oki, trzeba obejrzeć wieniec zębaty koła zamachowego. Czasem się zdarza że zęby sie zetrą i bendix nie zazębia tylko blokuje sie o czoło zęba wieńca
  • Helpful post
    #3
    wolff
    Level 14  
    A masa pomiędzy silnikiem/karoserią/akumulatorem sprawdzona ? Typowy objaw braku lub słabej masy na którymś łączeniu, akumulator - karoseria lub/i karoseria silnik. Dziwi mnie tylko, bo pierwszy mechanik który dostał to auto w łapska powinien to sprawdzić na wstępie.
  • Relpol przekaźniki
  • Helpful post
    #4
    User removed account
    User removed account  
  • Helpful post
    #5
    jaconen
    Level 19  
    Proponuje sprawdzić czy napiecie dochodzi na rozrusznik na gruby przewód zakręcany na nakrętke, a klemy czyste?
  • #6
    dolar666
    Level 20  
    Ok dzieki za wszystkie odpowiedzi jak bede miał troche wolnego czasu to się tym zajme ale dostęp do rozrusznika jest tragiczny.... Podsumowując to dużo tego wszystkiego, klemy i kable rozrusznika na 100% są ok, mase sprawdze ale też raczej jest ok styki to jeszcze w poprzednim rozruszniku były czyszczone ale to też nie pomogło.... Aha jak się zatnie ten rozrusznik to wystarczy ruszyć samochodem na biegu 5cm i juz kręci... elektrit to o czym piszesz wydaje mi się że zostało wymienione razem z rozrusznikiem, ewentualnie czy możesz mi dać namiar na jakiś sklep internetowy gdzie to moge kupić bo ja nie mogę znależć, może ma to jakąś inną nazwe? Aha i co ciekawe rozrusznik najczęściej sie zacina jak za szybko puści sie sprzęgło i wtedy gaśnie. Właśnie przez to pomyślałem o tej usterce o której pisał kortyleski czyli o trybach na kole zamoachowym ale dzisiaj znów zaciął się ten rozrusznik na światłach mama się troche zdenerwowała i nie dało rady odpalić tego na pycha więc znalazłem rurke metalową w bagażniku i udeżyłem w ten rozrusznik od góry dosyć mocno i od razu zaczął kręcic i to znów pozwala mi mysleć ze coś nie łączy albo sie zacina...
  • #7
    wolff
    Level 14  
    No i widzisz Elektrit, namieszałeś chłopakowi w głowie z nazwami i teraz wykupi pół Allegro w nadzieji że to to, a trzeba bylo prosto napisać że chodzi o styki w automacie rozrusznika. :-)
  • #8
    dolar666
    Level 20  
    wolff wydałem już na te naprawy wystarczająco dużo żeby cos kupić bez konsultacji z prawdziwymi fachowcami, a za takich naprawde was uważam. W każdym razie dzieki wyjmę rozrusznik i sam to wyczyszcze jak nie pomoże dalej bede pisał
  • #9
    goldwinger
    VIP Meritorious for electroda.pl
    dolar666 wrote:
    udeżyłem w ten rozrusznik od góry dosyć mocno i od razu zaczął kręcic

    wygląda na koniec szczotek
    a ten wymieniony rozrusznik to ma się rozumieć jest używka?
  • #10
    wolff
    Level 14  
    Niełączenie niełączeniem ale jeżeli po przekręceniu kluczyka w pozycję rozruch słychać tylko automat (cykanie) i nic się nie dzieje, czyli rozrusznik nie kręci to należy podejżewać brak styku w automacie przez co nie ma przeplywu prądu na szczotki, idąc dalej mozna podejżewać zeszczotki się zawiesily i nie podają prądu na uzwojenie wirnika, ale.... No własnie jest takie "ale", pisałeś że w tym momencie masz duży pobór prądu z akumulatora, do tego stopnia że przygasają kontrolki na desce rozdzielczej. Takie coś dziele się tylko w przypadku:
    1 słabego akumulatora
    2 braku dobrego połączenia masowego akumulatora z rozrusznikiem
    3 wyrobionych tulejek wirnika powodujących opieranie się wirnika o magnesy w stojanie.
    4 inne trudności w obracaniu wirnikiem czego nie przewiduję w tym przypadku.
    Jeżeli ktoś widzi inne możliwości niech coś dopisze.
  • #11
    User removed account
    User removed account  
  • #12
    robokop
    Moderator of Cars
    elektrit wrote:
    Łojezusie!
    jak są zdarte szczotki, to nie klapnie automat, bo uzwojenie wciągające jest wtedy odłączone.

    Święta prawda. Może należałoby pojechać do zakładu z prawdziwego zdarzenia i poddać rozrusznik badaniu na stanowisku pomiarowym?.W przeciwnym wypadku kolega wymieni znowu rozrusznik, akumulator, instalację elektryczną, a usterka nadal będzie.
  • #13
    WITEK1952
    Level 28  
    Witam serdecznie.Wolff nie dopisał takiego banału jak stacyjka.Wystarczy zewrzeć na krótko srubę od przewodu pradowego (tego od akumulatora) z tym cieńszym co idzie do stacyjki przy rozruszniku (o ile po drodze nie ma przekażnika n.p. od imobilajzera).Jak już wszystko sprawdzałeś przy rozruszniku to sprawdż jeszcze czy nie jest luzna skrzynia biegów.Miałem kiedyś podobny przypadek i własnie takie objawy.Pozdrawiam i życzę sukcesów.
  • #14
    wolff
    Level 14  
    łomatko Elektrit, bój się Boga, albo czytaj ze zrozumieniem. Wyraznie pisze że automat "cyka" i przygasają lampki a może my czytamy inne posty?
  • #15
    goldwinger
    VIP Meritorious for electroda.pl
    dolar666 wrote:
    śłychać tylko charakterystyczne "pyknięcie"

    jeszcze nie taki stary jestem a już problemy z czytaniem.
    Przepraszam za te szczotki
    ale pytanie co do nowości rozrusznika nadal obowiązuje
  • #16
    komp
    Level 14  
    Miałem identyczną usterkę, wymieniłem wypalony jeden styk w automacie i rozrusznik kręci jak nowy.
  • #17
    User removed account
    User removed account  
  • #18
    dolar666
    Level 20  
    Po długim czasie i ogromnej liczbie kombinacji i pomysłów(miałem już silnik wyjmować i zmienić koło zamachowe), wymienłem rozrusznik, było u kilka mechaników wydaniu prawie 500zł zrobione:)
    Padł:..................................PRZEKAŹNIK
    Miałem luzem zrobiłem w 15 min, załamka :)