Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem: Zmywarka Siemens 55561 EU nie pobiera wody.

12 Wrz 2007 21:25 6223 4
  • Poziom 16  
    Witam

    Zmywareczka działa bardzo dobrze, aż nagle kiedy musiałem dokonać drobnych prac remontowych za zmywarką (na ścianie) niezbędnym stało się odłączenie elektrozaworu od zaworu wody celem jej odstawienia. Po ponownym podłączeniu i uruchomieniu zmywarki, słychać najpierw normalny buczący odgłos po czym po kilku sekundach zmywarka przełączała się na pobieranie wody, teraz niestety słychać jak pompa próbuje pompować wodę jednak jej nie dostaje, wydaje mi się też że w przewodzie od elektrozaworu do zmywarki jej nie ma, nie wiem co może być przyczyną, sprawdzałem sitko przy elektrozaworze i jest czyste. Może macie inne pomysły? Jakieś filtry, przewody wodne? Proszę o pomoc gdyż fura naczyń rośnie, a na błachostkę nie chcę wzywać fachowca który odpowiednio sobie za to policzy. Aha naczynia stały 1-2 dni i mogło coś z nich naciec, jednak w dolnym filtrze nic nie widać.


    Sprawdziłem przed chwilą że w momencie jak załącza się pompa do pobierania to wąż dopływowy lekko się napina, czyli prawdopodobnie wodę dopuszcza, a całe "sedno" sprawi tkwi na wejściu do zmywarki, proszę dalej o pomoc.
    Proszę o szybką pomoc.

    Zmywarka posiada Aquastop i Aquasensor.

    Dziękuję.
  • Pomocny post
    Poziom 14  
    Witam.Zmywarki nie mają pompy pobierającej wodę,po wysterowaniu elektrozaworu/tego na wężu przy zaworze czerpalnym/wodę wtłacza wodociąg miejski.
    Każdy program wybrany,ma się rozpocząc od wylewania wody przez pompę wylewającą,następnie ma nastąpic napełnianie płaszcza wodnego/lewy bok zmywarki/ i załącza się pompa myjąca.
    Jeśli tak się nie dzieje należy sprawdzic mikro-przełączniki przy pływaczkach płaszcza wodnego.
    Pozdrawiam.
  • Poziom 16  
    hmm... to może problem jest w wylocie, ze nie może wywalić wody która w zmywarce już jest, postaram sie dzisiaj zdjąć lewy bok zmywarki i zobaczyć co się tam dzieje, proszę o kolejne rady.

    jeszcze jedno, może są jakieś filtry o których nie wiem, nabyłem ją bez instrukcji i mam jedynie instrukcję od podobnego Boscha (różnica jednej funkcji - u mnie brak zmywania delikatnego 40C), czy może coś od spodu trzeba zdemontować?
  • Poziom 16  
    Oki, elektrozawór to to nie jest, sprawdziłem go osobno pod 230V i działa wyśmienicie, robiłem nawet test w postaci ręcznego włączania dopływu wody w cyklu, ale nic się nie przetkało, sprawdzałem miernikiem, wiadomo z gniazdka szło dokładnie 234V, zaś w momencie podawania prądu na elektrozawór miernik nie mógł się określić i podawał absurdalne wskazania np 1340V itp, może ktoś coś bliżej teraz wie? skąd ten problem.
  • Pomocny post
    Poziom 14  
    A zobacz może masz wode na dnie w zmywarce, wystarczy ja przechylić na plecy żeby woda wyleciała.