Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Silicon ultimate ARS-nissan N15 z fabrycznym centralnym zam.

shalashaska 10 Oct 2007 21:41 1839 5
  • #1
    shalashaska
    Level 15  
    Witam, mam mały problemik z tym alarmem.Dziś zakupiłem w/w alarm.Zlokalizowałem sterownik fabryczny od centralnego zamka w mojej almerze N15 98r., a następnie miernikiem odnalazłem dwa odpowiednie przewody odpowiadające za zamykanie i otwieranie, które następnie przeciąłem gdyż nie chcę mieć sterowania z kluczyka.Owe przewody służą do sterowania impulsami.
    W alarmie podłączyłem na razie:
    -zasilanie po stacyjce,
    -masę,
    -główne zasilanie,
    -i oczywiście przewody od zamykania/otwierania centralnego zamka,
    Po podłączeniu wszystkiego wszystko działało jak najbardziej w porządku i udałem się na moment do domu.Wróciłem po 15 minutach i korzystając z pilota otwieram auto a centralny zamek owszem otwiera się i nagle się zamyka.Po wejściu do auta i przekręceniu kluczyka w stacyjce drzwi otwierają się i znowu zamykają, natomiast gdy wyłączam zapłon znowu drzwi otwierają się i zamykają.Również nie ważne którego używam przycisku na pilocie to każdym mogę otwierać i zamykać.Liczę na waszą pomoc, google i opcja szukaj nie rozwiązała mojego problemu:cry:

    Oto moje autko którego jestem posiadaczem od moich trzydziestych urodzin czyli od miesiąca. http://picasaweb.google.com/extradd/Almera
  • #2
    pkhenr
    Level 32  
    to taka opcja silicona nazywa się safety look i jak masz instrukcje to ją można wyłączyć lub zapalać na otwartych drzwiach
  • #3
    User removed account
    User removed account  
  • #4
    shalashaska
    Level 15  
    Safety lock wyłączyłem i już po kluczyku centralny nie zamyka lecz nadal pozostaje problem że próbie otwarcia z pilota natychmiast zamyka więc nie można nazwać tego że działa non stop rearming gdyż jak mi się wydaje centralka przy próbie otwarcia daje dwa sygnały w odstępie 0.5 s, jeden otwiera a drugi zamyka.A najdziwniejsze jest to że na początku wszystko działało bez zarzutu:cry:
  • #5
    skone
    Level 12  
    sprawdz czy zamek odbija jak podasz bezposrednio sterowanie na zamek omijajac alarm... moze być inna przyczyna...
  • #6
    shalashaska
    Level 15  
    Problem rozwiązany.Przyczyną problemu okazał się czujnik w drzwiach który jest odpowiedzialny za wewnętrzne oświetlenie, gdyż gdy drzwi były otwarte to za uwarzyłem że alarm wraz z centralnym zamkiem działa bez błędnie, czyli tam należało szukać.I jak się okazało z owego czujnika jeden przewód szedł do centralki zamka i gdy na nim była masa to wszystko działało a jak drzwi zostały zamknięte to następowała awaria z powodu braku masy.Przewód przeciąłem i do centralki zamka doprowadziłem masę a do drugiego przeciętego końca podpiąłem czujnik alarmu.Dziękuję wszystkim za chęci ;)