Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW SHARAN 99r 1.9TDI szarpie

profil120 19 Gru 2007 12:27 4994 12
  • #1 19 Gru 2007 12:27
    profil120
    Poziom 13  

    samochod jak w temacie
    silnik 90KM ANU
    delikatnie szarpie przy przyspieszaniu
    BRAK BŁĘDÓW
    wymienione:
    -pompowtryski
    -pompa paliwa
    -oringi pompowtrysków
    -przepływomierz
    Zdemontowany uklad wydechowy
    Sprawdzona instalacja w glowicy
    Po zdjeciu kostki z przeplywomierza szarpie dalej

    1 12
  • #2 19 Gru 2007 12:52
    yaaro
    Poziom 33  

    Sprawdź czujnik położenia wałka rozrządu, zobacz w czasie szarpania co się dzieje z kątem wtrysku.

    Sprawdz czy nikt nie korygował mapy paliwowej.

    0
  • #3 19 Gru 2007 13:05
    profil120
    Poziom 13  

    zaplon sie nie zmienia i jeszcze nikt nie zmienial mapy

    0
  • #4 19 Gru 2007 13:29
    Pawel wawa
    Moderator Samochody

    Do sprawdzenia poduszki silnika i skrzyni.

    0
  • #5 19 Gru 2007 13:59
    profil120
    Poziom 13  

    jak szarpie to wydaje sie jakby ktos pociagnol za samochod ale obroty ida rowno w gore

    Regulamin pkt 10,9 proszę poprawić. goldwinger

    1
  • #6 19 Gru 2007 15:19
    vipereek
    Poziom 12  

    Szarpanie jest tylko podczas jazdy? Bo jesli podczas rozruchu tez, to moze byc uszkodzony dwumas.

    0
  • #7 19 Gru 2007 18:24
    cardiag
    Poziom 30  

    sprzęgło nie ślizga się?

    0
  • #8 19 Gru 2007 21:18
    profil120
    Poziom 13  

    byłem na hamowni wykonałem 3 pomiary
    moc i moment zawsze takie same
    na 3 pomiary 1 prawie idealny bez "dziur"
    w dwuch pozostałych ewidętnie widać "dziury" ale za kazdym razem w innym momencie

    0
  • #9 20 Gru 2007 00:08
    zibi70
    Poziom 17  

    A może jakiś duży odbiornik elektryczny włącza się i wyłącza ??Może dodatkowo Klima ??

    0
  • #10 20 Gru 2007 00:22
    Pawel wawa
    Moderator Samochody

    Ja bym stawiał na mechanikę, może jakieś łożysko łapie?/ skrzynia.piasta/
    A wydech jest ok?

    0
  • #11 25 Gru 2007 12:43
    ponar
    Poziom 21  

    Może zaworek regulacji doładowania.

    0
  • #12 25 Gru 2007 18:47
    profil120
    Poziom 13  

    wymieniłem sterownik silnika
    zaślepiłem EGR
    odłączyłem kompresor klimy
    odłączyłem zaworek sterujący turbiną
    gdyby byo to jakieś łożysko lub coś z kołami to wykazałoby to na hamowni w oporacz toczenia
    stawiam na sprzegło z kołem dwumasowym ale pewności nie mam

    0
  • #13 25 Gru 2007 19:25
    kamyczek
    Poziom 34  

    A pompeczka w zbiorniku nie zaciera sie czasem ?
    Trzeba przepatrzec parametry podczas jazdy cisnienia , czas otwarcia wtrysków , określ jak wyglda to szarpanie ile trwa , itd

    0